Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 10/09/2020 in all areas

  1. В том то и проблема. Про MESH вы нигде не пишите. А эта тема про MESH. Эту тему не Вы заводили. Ваш сценарий - оффтоп. И никакого отношения к привязки устройства к определённой ТД при включённой MESH не имеет. Никакого "бесшовного" роуминга в вашем сценарии нет. Так зачем зачем разводить полемику? Не нравится фича - не голосуйте за неё. Или минусуй.
    1 point
  2. KN1810-------KN3010 Клиент при подключение KN30 все ОК не заметил сваливания, т.е. на 80MHz, как только ушел на KN18 получил полосу 40MHz.
    1 point
  3. Вы сами-то так делали? И каков результ? ) Предположу что 1) не делали, 2) Вы не используете MESH В противном случае Вы бы знали что дополнительный SSID ничего не дает, т.к. он появляется НА ВСЕХ ТОЧКАХ ДОСТУПА. Все рулится с контроллера. Нельзя отключить SSID на подчиненной точке доступа и оставить включенным на контроллере
    1 point
  4. no dlna sort no dlna container system configuration save Command Reference Guide CLI DOC:
    1 point
  5. sort class - сначала папки container browse - вход в корневую папку dlna, минуя ваш скрин system configuration save - сохранить настр.
    1 point
  6. my.keenetic.net/a поочерёдно в строке Command (config)> введите dlna sort class dlna container browse system configuration save
    1 point
  7. Проблема подтверждается, будет исправлена в очередной сборке.
    1 point
  8. Сначала, когда вышла Бетта 3.5, Я обновился, после обновления роутер (Viva) отказался работать. После включения он не дает подключится к вай-фай, хотя по проводу интернет есть. Если же попробовать зайти в веб-интерфейс через провод, то он зависает на логина. Ну Бетта, сам виноват, подумал я и откатился обратно через сброс всех настроек и прошивки вручную. Недавно вышел релиз 3.5.1 и у меня разом зависло 3 из 4 моих роутеров кинетик (Viva, Start, Giga), все настраивал заново. А Виву уже 4 раза в один день скидывал и настраивал, так как 3.5.1 даже после сброса настроек умудряется зависнуть сразу
    0 points
  9. После обновления до версии 3.5.1 сделал сброс настроек. Открыл мастер настройки, ввел логин и пароль от провайдера, но роутер после 2-3 попыток так и не смог подключиться к интернету. Так как после покупки настраивал интернет через телефон, решил и в этот раз так сделать. Открыл настройки роутера, написано "Ethernet: нет подключения". Нажал туда, там можно было выполнить ручную настройку. Все получилось. Почему не работала автонастройка, непонятно. Приставка Android TV стала работать лучше. Оказывается приставка Android TV и приставка от оператора требуют разных настроек роутера, а у меня же р
    0 points
This leaderboard is set to Moscow/GMT+03:00
×
×
  • Create New...