Jump to content

Kiborg_Man

Forum Members
  • Content Count

    705
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by Kiborg_Man

  1. У меня эта команда потребовала указать опции. Какие опции нужно указывать?
  2. Проблема по-прежнему актуальна. На Giga 2 ещё появляется ошибка
  3. Kiborg_Man

    При перезагрузке проблем не было. У меня была проблема с обновлением решил с помощью такого скрипта: Сам пост не могу найти, скрипт нужно выполнять перед обновлением. Если так действительно сделают,то при обновлении роутера придётся искать роутер другой фирмы.
  4. Kiborg_Man

    Очень надеюсь, что решение скоро найдётся.
  5. Kiborg_Man

    Если есть Entware можно сделать костыль https://forum.ubuntu.ru/index.php?topic=228863.msg2031810#msg2031810
  6. Kiborg_Man

    Разве будет другой? Ведь Вы сказали, что: Как-то не логично звучит.
  7. Kiborg_Man

    А проблема именно с KeenDNS.
  8. Kiborg_Man

    Даже там где KeenDNS? У меня по No-IP всегда работает, когда проблемы с KeenDNS.
  9. Kiborg_Man

    Через доменное имя KeenDNS пробовали заходить? С ним и проблема, спустя примерно неделю доступ по этому имени пропадает. У меня сейчас пропал доступ имени от KeenDNS. @eralde, @ndm, @Le ecureuil, решение этой проблемы на 2.15 очень нужно.
  10. Тот, но смена e-mail для меня сейчас актуальна. Нет. Сейчас перезагрузил и роутер добавился.
  11. Kiborg_Man

    Когда появится возможность сменить e-mail в Keenetic Cloud
  12. @AndreBA, к сожалению мне не помогло.
  13. @Alex Sh., баг по-прежнему актуален, только ошибка описанная постом выше появляется при любом типе добавления роутера в приложении.
  14. Ранее я добавлял роутер через https://keenetic.cloud/ какое-то время всё работало, потом перестало. Попытался добавить указанным методом, но получил ошибку (она на скришоте)
  15. @Alex Sh., @MDP, получается Giga 2 больше не поддерживается? Хоть бы предупредили. У кого есть предыдущая версия?
  16. У меня роутер Giga 2 с прошивкой 2.15.С.5.0-0 и приложение версии 1 (10) не может к нему подключиться. Сначала писало, что неверный пароль, я решил передобавить роутер в приложение и получил ошибку ещё хуже: теперь пишет, что кинетик недоступен. @Alex Sh., ошибка критическая.
  17. Баг актуален.
  18. Это значит, что на роутере как минимум не работает DHCP. Поставьте на компе ip 192.168.1.2 шлюз 192.168.1.1 и попробуйте зайти на роутер набрав в адресной строке 192.168.1.1
  19. Как нет? А пробел. Пробел тоже спецсимвол, вот на него и ругается. ИМХО. Пароль с пробелами - это странно.
  20. А я про новое где-то писал, нужно смотреть темы созданные мной в этом разделе. P.S. С телефона лень искать.
  21. @Кинетиковод, опять на мудрили с проверкой пароля и на какое-то спецсимволы в пароле ругаются. @Alex Sh., может для пароля все спецсимволы которые есть на клавиатуре добавить в исключение.
  22. Kiborg_Man

    На прошивке 3.1 это возможно, там ядро 4.9. Остальным нужен Entware.
  23. @Дмитрий, а что пишет лог кинетика при подключении диска?
  24. Судя по этой строке нужно убрать // перевод IP адресом.
  25. Kiborg_Man

    Эта по по-другому вопросу и к вашей проблеме не имеет отношения, и у Вас проблема не в роутере ищите решение в SkyDNS.
×
×
  • Create New...