Jump to content

Zverling

Forum Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Zverling

  • Rank
    Newbie

Equipment

  • Keenetic
    Keenetic Giga 2
  1. Zverling

    Это удаленный объект. При понижении версии прошивки настройки точно не сбросятся? Кроме того, на текущей 2.13.C.0.0-0 сначала заработало, потом почему-то испортилось. Или ресетить надо?
  2. Zverling

    Эээ.. а какая-то помощь будет? Сейчас доменные имена третьего уровня на роутере отключены, тем не менее при попытке зайти по такому адресу я попадаю на вебморду роутера. Попробовал создать еще раз с новым именем - снова получаю 502 Bad Gateway Web server
  3. Zverling

    Сделал. Одно из имен - для доступа на WiFi мост, за которым еще 2 устройства, там тоже есть 80-е порты, их я поменял на другие.
  4. Zverling

    Keenetic II Версия ПО 2.13.C.0.0-0 Файлы отправил в ЛС
  5. Zverling

    Настроил в KeenDNS доступ к "Веб-приложениям домашней сети" для 2-х устройств, сначала доступ их веб-интерфейс работал, через полдня получаю такой ответ: 502 Bad Gateway Web server Почему и как исправить?
  6. Zverling

    Доброго всем! Подтверждаю наличие проблемы. Роутер такой же. Обновлял через MyKeenetic с A.3.0-4 на A.4.0-0. После обновления пропал интернет во всех внутренних сетях. Значок глобуса гореть перестал. Состояние WAN стало отображаться "Резервирование" и вместо моего белого IP показывает то мой белый IP, то адрес из сети 10. Обновления недоступны. Конфиг A.3.0-4, к сожалению, заблаговременно не делал, а делал при тестовой версии 2.11.A.9.0-4. Ее и поставил. Решил снова обновить до A.4.0-0 - та же история. Сделал сброс настроек из вебинтерфейса в этой версии, ожидая, что уж в этот раз инет появится (подключение IPoE) - но нет. В итоге вернул пока 2.11.A.9.0-4.
  7. Начиная с версии 2.11.A.4.0-0 добавили поддержку отображения радиопараметров модемов HUAWEI, это здорово. Сделайте, пожалуйста, чтобы это работало и с модемом ZTE MF823.
×
×
  • Create New...