Jump to content

SergeyZS

Forum Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

4 Neutral

About SergeyZS

  • Rank
    Member

Equipment

  • Keenetic
    Keenetic DSL 2.10.C.1.0-0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Служба KeenDNS работает. Порт 80. По поводу лога отпишу после как доберусь до роутера.
  2. Спасибо. Буду ждать.
  3. Модель Keenetic DSL Версия NDMS 2.11.D.0.0-2 После обновления и полного сброса на смартфоне попытался заново настроить данное приложение. На самом роутере ничего не менял в настройках. Все до того работало отлично. При попытке добавить роутер в приложении выходит ошибка. она же фиксируется в журнале. Jan 03 21:10:50ndm Network::Interface::Repository: unable to find "AccessPoint_5G". Но точки 5G на данной модели нет. Откуда это? После в приложении роутер появляется но не доступен. Облачная служба включена. Порт 80.
  4. SergeyZS

    не у кого нет ни каких мыслей?
  5. Модель Keenetic DSL Версия NDMS 2.11.D.0.0-2 После обновления и полного сброса на смартфоне попытался заново настроить данное приложение. На самом роутере ничего не менял в настройках. Все до того работало отлично. При попытке добавить роутер в приложении выходит ошибка. она же фиксируется в журнале. Jan 03 21:10:50ndm Network::Interface::Repository: unable to find "AccessPoint_5G". Но точки 5G на данной модели нет. Откуда это? После в приложении роутер появляется но не доступен. Облачная служба включена. Порт 80.
  6. SergeyZS

    Хорошо. Тогда будем ждать. Спасибо.
  7. SergeyZS

    Спасибо. В данном случае мне что делать? Сбросить и настроить заново или залить прошивку еще раз?
  8. SergeyZS

    Self-test приложил
  9. SergeyZS

    Добрый день! Keenetic DSL 2.10.C.1.0-0 Есть проблема в отображении настройки интерфейса в режиме WEB На 0 порту подключена приставка IP телевиденья. В конфигурационном файле все прописано, как положено. Ну соответственно проблем с работой телевиденья нет. Все работает. Но как видно по картинкам как будто ни чего не настроено. Отдельный виртуальный канал для IP TV настроен. Привязка указана. в разделе сегменты впрочем все показывает нормально Думаю понятно объяснил. Еще раз повторю все работает проблем нет, но криво отображает настройки в WEB режиме.
×