Jump to content

point027

Forum Members
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

1 Neutral

About point027

  • Rank
    Member

Equipment

  • Keenetic
    Extra II Plus DSL

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @vst Опс, ложная тревога. У меня на том же порту DLNA был настроен.
  2. @vst Не печатает. В режиме прямого подключения (порт 9100) статус "Выключен". В логе при этом появляются ошибки: В режиме CIFS статус "Ошибка" или "Выключен". В логе ничего про принтер при этом не пишется Принтер подключен через usb-хаб с доп. питанием. Кроме того, после нескольких переключений с CIFS на прямое и обратно в веб-итерфейсе происходит зависание при нажатии кнопки "Сохранить" (в настройках принтера) или "Забыть".
  3. @vstВ SMB появился ещё один глюк. У меня через USB-хаб подключено две флешки. Одна NTFS для хранения фото, видео и DLNA, я её расшарил по сети. Другая флешка - EXT4, расшаривать я её не собирался. Но она расшарилась сама. При удалении расшаренной флешки веб-интерфейс пишет, что настройки сохранены, но при повторном открытии настроек она опять появляется. Из под Windows доступ к ней есть. Так работает со старым компонентом SMB. С новым кажется, так же было. Выглядит это так :
  4. point027

    Дополню. Имеется Extra II plus DSL. Не соединяется по VDSL линии. Страничка настроек также пустая, но при сбросе на заводские параметры, настройки ADSL/VDSL доступны, но при выборе большинства из них, происходит перенаправление на главную страницу интерфейса. Набор частот некорректно отображается. Есть логи и селф-тесты для полностью настроенного роутера и для роутера на заводских настройках.
  5. Я новичок здесь, пока не разобрался как и что делать. Спасибо за совет
  6. Похоже на глюк. В настройках settings.json параметр "port-forwarding-enabled" в значении false, при нажатой галочке меняется на true, при перезагрузке снова на false сбрасывается. Значит, проброса нет и поиск пиров затруднен. Если тема вам тоже интересна, то голосуйте.
  7. У меня установлена служба UPNP. И таки бывает, что нормально всё работает. А иногда ничего не скачивается, пока я эту галочку не поставлю. Закономерности не вижу. Да, на прошлых драфтах это есть
  8. Здравствуйте. Имеется у меня роутер Extra II с последней драфтовой прошивкой 2.12.A.5.0-4 Пользуюсь встроенным Bittorent-клиентом и на протяжении некоторого времени замечаю, что после перезагрузки слетает галочка "Включить проброс портов (UPnP)" в настройках клиента". Соответственно, появляются трудности с поиском сидов, дальнейшим скачиванием и раздачей, пока не поставлю галочку обратно.
×