Jump to content

Konstantin Serebryansky

Forum Members
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Konstantin Serebryansky

  • Rank
    Member

Converted

  • Location
    Москва

Equipment

  • Keenetic
    Keenetic Ultra (KN-1810)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Так-же подтверждаю. При тарифе 500, теперь скорость выше 300 не поднимается
  2. На релизной 3.5.1 заработал DoT, но отвалился ipv6 (не проходит тест на ipv6-test.com), хотя префикс на месте и ipv6 адреса клиентам присваиваются. self-test.txt
  3. Да, точно, селф тест self-test.txt
  4. Оч плюсую про репитер. Если получится - будет шикарно
  5. Подтверждаю сваливание в 40 и даже в 20 1х1 на KN1810. Пока такое происходит только макбуком. Случится еще раз - выложу селф-тест
  6. KN-1810. После обновления перестал работать DoT Cloudflare. Удаление и установка серверов результата не дает. Так-же отвалился ipv6, но решилось выключением-включением.
  7. Вроде разобрался. Причесал когфиг по ipv6 параметрам на интерфейсах. Заработало.
  8. @vst Если что, это пустой конфиг с которым я пробовал настроить с ноля. В курсе про пароли и все остальное.
  9. Всем привет У меня настроены два провайдера по проводу. Onlime и МГТС. Оба дают префикс /56. Устройствам в сети ipv6 адреса присваиваются, но соединение всегда только по v4. Естественно, компонент ipv6 установлен и галка проставлена. Сделал экперимент, сбросил до начальных настроек и соединение пошло по v6. Но как только задал сегменту Домашняя сеть другой ip адрес (идут конфликты с одним из провайдеров), работа через v6 прекращается и доступность ресурсов через v6 пропадает. Минимальный конфиг прикладываю. Конфиг содержит пароли и прочую чувствительную информацию! Селфтест скрывает в
  10. Ладно, погуглил, увидел в чем проблема, пока что решил.
  11. Дошло до того, что 5Ггц просто перестал работать. Перезагрузка ничего не меняет. Конфиг не трогал вообще. Что делать? Тащить в сервис?
  12. Он выключен. Я даже не знаю что еще писать. Может логи приложить?
  13. Привет, проблема перманентная. Через неравные промежутки времени перестает работать 5Ггц диапазон. Если в это время к нему подключен клиент, то просто нет интернета. При этом он пропадает из списка доступных для подключения. Помогает только выключение-включение 5Ггц диапазона. 2.4 работает без нареканий. Что может быть?
×
×
  • Create New...