Jump to content

Ваджио

Forum Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Ваджио

  • Rank
    Newbie
  • Birthday 04/25/1975

Converted

  • Location
    Минск
  • Occupation
    Поставки теплотехнического КИПиА в РБ
  • Skype Account
    petrovich-minsk

Equipment

  • Keenetic
    Giga KN-1010, Giga III, Giga II, Extra, DSL
  1. Видимо да, стало лучше раз тема резко затихла ))) На Giga II мои эксперименты с изменением состава компонентов прошли успешно. Я свой зоопарк пока оставил на 10-ой версии и не стал обновлять до 10.01.
  2. Обновился до 2.16.D.10.0-0 раза с 7-8-го. Keenetic Gaga II работает! Проверил работу путём добавления и удаления компонентов ― прошивка нормально устанавливается и удаляется. Также обновил Keenetic DSL ― обновление прошло с первого раза. Спасибо за проделанную работу!
  3. С первого раза не прокатило. Пришлось восстанавливать прежнюю прошивку 2.16.D.9.0-1. Восстановил, запустил обновление прошивки. Снова слегло, да так слегло, что восстановление прошивки не запускается. Вечером будет время так пристальнее поковыряюсь..
  4. Я думаю, что достаточно одного раза если обновление пройдёт удачно, либо 2-3-5 и более раз до успешного прошития. У меня в зоопарке три устройства (DSL, Extra и Giga II). Начну с Гиги, её мне проще восстановить. Le ecureuil, спасибо вам!
  5. Вот и у меня аналогичная проблема, только я обновлял с 2.16.D.9.0-0 на 2.16.D.9.0-1. Долго бился, вроде решил проблему и только сегодня зашёл в эту тему. У меня зоопарк из Кенетиков DSL, Extra, Giga II, Giga III и KN-1010. Ещё весной обратил внимание на странную особенность со случайными сбоями в настройках старых (неподдерживаемых) устройств после обновлений ― DSL, Extra и Giga II работающих на Draft'овых прошивках. Глюки разные, но самые частые это когда из веб-конфигуратора исчезает гостевая сеть ))) при том, что реально она есть и работает (мобильник можно подключить). Смотрю файл нас
×
×
  • Create New...