Jump to content

@leksey

Forum Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About @leksey

  • Rank
    Member

Equipment

  • Keenetic
    KN-1010 KN-1710 KN-1910

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @leksey

    Какой алгоритм подключения? Хочу попробовать две экстры связать через WISP, но в систему не захватывает. Сброс ретранслятора Перевод сброшенного в режим ретранслятора Подключение по Wi-Fi Захват на основном роутере. Он захват сделает, так как пароль администратора придется изменить после сброса и подключения по WISP.
  2. Теперь работает отлично, кинетики добавились. Фильтр для устройств на iPad заработал, фильтрует, приложение не вылетает, как было ранее.
  3. На iOS не добавляются, на android всё нормально.
  4. @leksey

    На extra была проблем с DHCP.
  5. @leksey

    Проблема ушла после обновления на extra.
  6. @leksey

    Такого поведения до 2.15 не было. Попробую перезагрузить это устройство, когда будет к нему доступ. Нашёл в логе, который отправлял в поддержку: Mar 14 13:54:51 wmond: WifiMaster0/AccessPoint0: (MT7628) STA(============) had deauthenticated by AP (reason: STA is leaving or has left BSS).
  7. @leksey

    Время подключения ~10 секунд, примерно это время устройство находится в подключённом состоянии, потом время обнуляется. Это всё, что можно увидеть удалённо. Сейчас и этого не посмотреть, пока не работает keenetic.link.
  8. @leksey

    Пока здесь отвечают, пользуясь момент, спрошу На экстре есть девайс, раньше стабильно работало, сейчас каждые 10 секунд отваливается. Отключение роуминга и прочих улучшайзеров не помогает. Лог прикрепил. Можно определить, что не так?
  9. @leksey

    Дождёмся официальной информации.
  10. @leksey

    Сегодня мне поддержка ничего не ответила.
  11. @leksey

    Ушла проблема с подключением старого iPad, теперь перестал подключаться смартфон на Android, до обновления работал. Не нахожу у себя в web интерфейсе опции - "20/40/80/160". Есть только "20/40/80", прошивка на устройствах последняя и предпоследняя, проверял на giga, viva и extra. Почему 160 МГц нет в настройках?
  12. С тестами понятно. Можно шапку на форуме поправить, для большей ясности. Непонятно, почему с одной и тоже же прошивкой два роутера ведут себя по разному. То добавляются, то нет. Статистика с одного идёт, со второго не идёт. Понимаю, если бы прошивки и устройства были разные.
  13. @Alex Sh. это крайняя бета - OS 2.14.B.2.0-1 ?
  14. Появилась возможность попробовать из Wi-Fi сети, поначалу не давал добавить основой и второй, который в режиме усилителя. Попробовал ещё раз, получилось добавить роутер в режиме усилитель после смены его имени Extra на Extra с цифрой на конце. Пытаюсь добавить основной, появляется ошибка: handle payload error:2006 удалось добавить только усилитель.
  15. Через приложение на IOS не добавляет. На android интересен, в первый раз пишет, что не найдено. После второй попытки крутит кольцо до бесконечности, не добавляет. Пошёл регистрировать новую учёту. Хотя при регистрации тоже были проблемы в Chrom. Через приложение с новой учёткой не добавляет.
×
×
  • Create New...