Jump to content

biospb

Forum Members
  • Content Count

    52
  • Joined

  • Last visited

Community Reputation

1 Neutral

About biospb

  • Rank
    Advanced Member

Equipment

  • Keenetic
    Omni, Lite, Air, 4G, Lite 3, Ultra 1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. моя печаль скорее связана с тем, что после 2.11 произошел сильный регресс, особенно по части веб интерфейса. его скорость работы снизилась в разы.
  2. вы убедили, что нынче кинетик уже совсем торт, и ждать чудо не стоит. будем использовать альтернативные решения, а на тех что уже есть - альтернативные прошивки от маэстро. благо с ними таких проблем нет. а если бы и были, всегда можно поправить исходник. только не забудьте добавить в описание устройств, что они теперь предназначены исключительно для бытового применения. я так же попробую старую прошивку, думаю это исправит ситуацию. потом отпишусь
  3. на компе при нажатии на хост его настройки открываются через 3-4 секунды. с телефона - через 13! после нажатия на хост список успевает обновиться раза 3 прежде чем откроется окно.
  4. biospb

    threads не открывался и давал ошибку 404 потом морда зависла, но удалось перезагрузить через CLI processes.json log.txt
  5. biospb

    до перевода в АР, девайс имеет статический адрес. после перевода он получает его от роутера. я захожу в него по адресу из dhcp lease проблема в том, что во время обновления он отваливается, и до перезапуска до него не достучаться. с каким он там адресом в этот момент существует, совершенно не важно, если этот адрес никому не известен. да и вай фай через него тоже не пашет. такие подвисания я ловил на трех разных АР, и всегда на обновлении на 2.15.
  6. это все тот же баг, что мучал меня на 2.14 версии, ветку которой тут зачем то удалили. при кол-ве хостов больше 100, список работает очень плохо, веб интерфейс тормозит, постоянно несколько хостов отображаются оффлайн, и после каждого обновления эти квази-оффлайн хосты меняются. при нажатии на любой хост, следует долгая пауза, и иногда открывается не тот хост, на который был сделан клик. на 2.15 версии баг никуда не делся.
  7. biospb

    другого выданного адреса я не видел. и после перезапуска, по нему же можно зайти.
  8. biospb

    обновление до 2.15 было произведено в связи с тем, что были установлены АР (start), которые обновились до 2.15, и был включен бесшовный роуминг. при этом к АР было вообще не подключиться, они сбрасывали подключение. все работало только при выключенном роуминге, ну и после обновления корневого роутера до 2.15. после чего на нем начались такие глюки....
  9. biospb

    прошлый раз это завершилось gateway timeout и добило устройство. сейчас роутер уже перезагружен, нужно еще пару дней пока он дойдет до кондиции
  10. biospb

    сначала в режиме роутера, по 1.1. потом после переключения в АР и подключения к сети, по адресу, который выдал роутер. и после обновления и перезагрузки, по нему же. само по себе меня это не напрягает, но немного бесит. а вот зависания при обновлениях уже настроенных устройств, с учетом того, что с большинством из них я рядом не нахожусь, бесит уже сильно. а если и нахожусь рядом, то как правило это днем, а днем все работают и перезагружать их нельзя. а можно ночью, а ночью рядом я не нахожусь...
  11. biospb

    не было.
  12. biospb

    опять на Omni на 2.15 (не последняя), после использования TSMB, отвал морды, через cli не перезагрузить. я писал об этом случае в этой ветке. теперь вот после обновления до 2.15 (последняя), на 4G, через несколько дней стала появляться загрузка процессора с последующим отвалом.
  13. biospb

    пару раз было на omni на 2.15 (не последняя версия), в режиме АР при смене LAN адреса с DHCP, на указанный вручную, точка пропала, и не отвечала не по старому, ни по новому адресу. только питание спасло.
  14. biospb

    покупаю keenetic start. включаю, подключаюсь с телефона, перевожу в режим АР, подключаю к сети. запускаю обновление. жду. долго жду. до веб морды не достучаться. перезагружаю по питанию. работает. один раз было, что потребовалось повторное обновление, т.е. с первого раза оно не обновилось исходная прошивка была 2.10
  15. biospb

    какую именно проблему подробнее описать?
×
×
  • Create New...