Jump to content

Red Sparrow

Forum Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Red Sparrow

  • Rank
    Member

Equipment

  • Keenetic
    Keenetic Ultra KN-1810
  1. Red Sparrow

    @vadimbn Не выходит пишет : Mac error[72417281]: "GigabitEthernet0/Vlan1010": interface is a member of Bridge1010. Для GigabitEthernet1 то же самое
  2. Red Sparrow

    @vadimbn Прошу прощения, что достаю.
  3. Red Sparrow

    @vadimbnСпасибо, соответственно так можно делать любое количество раз? Именно GigabitEthernet1, не GigabitEthernet0?
  4. Red Sparrow

    @vadimbnЧто-то мне подсказывает что позвонить провайдеру и попросить перерегистрировать MAC бесполезное занятие. А вы можете подсказать как прописать этому VLAN-интерфейсу MAC-адрес старого роутера? На всякий случай, я конечно сначала позвоню в мтс, но пусть будет. И еще можно MAC-адрес подменить, провести тест, а потом вернуть обратно?
  5. Red Sparrow

    @AndreBAНет пока, честно говоря не думал что может быть настолько сложно сделать простые вроде бы вещи, планировал справиться своими силами) Вы имеете ввиду по телефону?
  6. Red Sparrow

    А вообще вот еще интерфейсы полистал, насколько понял это все имеет отношение к моему случаю. Только вот что тут к чему
  7. Red Sparrow

    Это оно? Получается соединения нет?
  8. Red Sparrow

    В первом посте я выкладывал скрин настроек соединения через которое идет телефония (скрин 4, sip). Насколько я понял там все автоматически или вы имеете ввиду ip которые нужно прописывать в настройках линии? И если нужно настраивать, то как?
  9. Red Sparrow

    Да, перезагружал, и с автоматическим ip, и без ip.
  10. Red Sparrow

    К сожалению без изменений, та же ошибка.
  11. Red Sparrow

    Здравствуйте, спасибо за ответ! У меня именно второй случай (телефония приходит по отдельному VLAN в том же проводе, что и PPPoE). Вроде бы сделал как вы написали, но IP все равно не получен (или там в любом случае будет так написано). Соответственно телефонная линия не соединяется.
  12. Здравствуйте! Сразу скажу, что не то чтобы очень хорошо разбираюсь. Суть вопроса в следующем. Провайдер МТС, естественно предоставляют роутер. Итого получается: кабель к роутеру, из роутера телефонный кабель к трубке + интернет. В самом роутере создано 2 wan соединения (скрин 1 и 2): PPPoE, через которое собственно работает интернет (скрин 3) и второе с автоматическим получением IP через VLAN, через которое работает телефон (скрин 4,5 и 6) (насколько я разобрался во всем этом). Естественно этот роутер меня не устраивает, поэтому и был приобретен ultra + plus dect, которые настроить и не получается (что-то мне подсказывает и не получится). То есть с настройкой PPPoE вопросов нет, но если прописываю VLAN, то интернет пропадает, а как создать второе соединение, без второго которого телефонная линия не подключается, я не понял. Что можно сделать и можно ли?
×
×
  • Create New...