Jump to content

Дмитрий Осипенков

Forum Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Дмитрий Осипенков

  • Rank
    Newbie

Equipment

  • Keenetic
    Ultra (KN-1810)
  1. Дмитрий Осипенков

    Upd: попробовал подключиться локально по wi-fi, та же ошибка. Переустановил как тут ранее писали компонент «агент облачной службы». Не помогло. Осталось только на бета канал обновлений перейти, но что-то не хочется
  2. Дмитрий Осипенков

    Столкнулся с ошибкой. Вот как повторить ее: Добавить роутер через браузер в https://keenetic.cloud Удалить облачный аккаунт в админке роутера и затем роутер в https://keenetic.cloud Сменить пароль админа Снова попытаться добавить роутер через браузер в https://keenetic.cloud с новым паролем админа и столкнуться с ошибкой: Error: device is not available - с этого момента все попытки добавить роутер тщетны. Установить себе бета версию приложения на iOS и авторизоваться в ней. Попытаться добавить роутер через приложение и на последнем шаге (где вводится его имя, уже после ввода логина-пароля админа) получить ошибку "нет соединения - ок". Старое приложение роутер видит, роутер перезагружал на разных этапах, ПО 3.1. Могу отправить кому-нибудь свой CID для просмотра логов.
  3. Дмитрий Осипенков

    2 месяца прошло,а воз и ныне там. KN-1810 на 2.15.C.4.0-1 Wi-Fi 5 ГГц так и продолжает пропадать при 20/40/80/160 МГц и автовыборе канала
  4. Дмитрий Осипенков

    У меня данный диапазон сильно забит, все точки доступа в соседних квартирах ровно на этих трех каналах. Т.ч. хотелось бы и других каналов. Суть в том, что на других при 20/40/80/160 МГц 5g не видна, а на 20/40/80 МГц видна на любом канале (по крайней мере на моих клиентах кто умеет 5g).
  5. Дмитрий Осипенков

    Проблема с 5g сохраняется на Ultra (KN-1810). Версия ОС 2.15.C.1.0-1. Сети 2.4 и 5 называются по-разному, пароль разный. При выборе 20/40/80/160 МГц устройства перестают видеть 5g сеть. Проверено на iphone 10, iphone 7, oneplus 5. При возврате 20/40/80 МГц - сеть появляется. При этом ни на одном клиенте не замечено более 433 Мбит/с (до 2.15 видел там постоянно в районе 700 показатели). Однако, можно провернуть следующее: отключить автовыбор канала и выбрать что-то из начального диапазона, 36-48. Тогда и при 20/40/80/160 МГц указанные устройства будут видеть сеть. Но такой вариант кажется костылем.
×
×
  • Create New...