Jump to content

WhaTISSexY

Forum Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About WhaTISSexY

  • Rank
    Newbie

Equipment

  • Keenetic
    Keenetic Omni II Rev. A

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. WhaTISSexY

    Не нашел как перейти в режим отладки
  2. WhaTISSexY

    Доброго времени суток, друзья! Имеется роутер Omni II, после обновления на последнюю офф прошивку 2.08 (где-то в марте 2018-го) спустя месяц появились проблемы с раздачей следующего характера - отрубается интернет, сам роутер через приложение my.Keenetic в это время оказывается недоступен (в списке устройств он в онлайне, однако при попытке подключения программка либо виснет, либо пишет что интернет-центр недоступен, не поддерживается или нуждается в обновлении). Затыки кратковременные, но стали появляться все чаще. Роутер используется в основном для просмотра ютуба (дети смотрят мультики)), так вот смотреть невозможно, показывает секунд 20, затем виснет около минуты. Попробовал откатиться на версию 2.07, первое время все работало отлично, однако спустя где-то месяц проблема вернулась. Несколько дней назад прошился последней дельтой 2.15, при изменении наборов компонентов она обновилась до самой свежей версии. В наборе оставил только базовые компоненты и трансмишн клиент, т.к. иногда качаю торренты (всякие шейперы и QoS убрал). Первый день все летало, и торренты в том числе, однако после начались уже известные проблемы. Грешил на провайдера, но обычная точка доступа ASUS WL-330gE работает на этом же кабеле стабильно и затыков с интернетом нет (правда скорость режет, ну это уже другой вопрос). Прошу помощи у тех кто возможно сталкивался с подобной проблемой.
×
×
  • Create New...