Jump to content

Aangel

Forum Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Aangel

  • Rank
    Newbie
  • Birthday 04/20/1983

Equipment

  • Keenetic
    Omni (KN-1410)
  1. P.SS так же добавлю что с тех же билдов, сервис CyberGhost который как раз год назад решили исправлением по моему запросу, L2TP с ipsec так же перестал работать с тех же билдов обновления...Я сейчас использую VPN с самого компьютера, но коннект не работает уже так около 3х месяцев. Я понимаю, что видимо мало кто использует данный сервис и нет вопросов по данной проблеме, да и меня мало устраивает скорость работы с роутера по l2tp где скорость была 3-4 мегабита а я могу использовать подключение с компьютера в разы быстрее по причине разгрузки CPU роутера...Я к тому, что скорость, сейчас меньше при использовании l2tp ipsec с компьютера, чем была с самого роутера до прошивки 3.1.0 роутера сейчас... возможно это связанно, но после логов отправленных прошло 2 мес... я не знаю, что в приоритете на новые прошивки, но думаю эти проблемы уже говорят о тормозе всего девайса в целом.. Я все сказал... надеюсь кто-то прислушается. Так же с примером данной прошивки, Роутер топ кофигурации включенный в офисе с галочкой автообновление круглосуточно уже 3 мес, на прошивке 3.1.0 с включенным бета режимом... ни разу не обновился.... 3 бага... где даже атообновление не срабатывает 3й месяц аптайма?
  2. p.S. или мне купить новый девайс где старая прошивка соответствует заявленным требованиям, а после обновления написать все это в тех поддержку по номеру нового девайса. Я был удивлен вашим решениям проблем через запрос, который решили за сутки, с момента заданного вопроса в поддержке по коду продукта, но спустя год написал на форуме о новой проблеме где толком нет ответа уже 3 месяца... Решите проблему наконец, а то вы как поддержка микротика уже, где нужно голосование или посты на форуме от пользователей 100 человек для решения проблемы если кто написал....Тот же wireguard вы внедрили по запросу нескольких человек, а проблему нагрузки просто проигнорировали.
  3. Я так понимаю о проблеме полный игнор... Может ответит кто о проблеме? После 3.1.0 до 3.1.4 были внесены разные апы, введу чего нагрузка процессора в момент использования модема huawei e3372h увеличилась до 100% в нагрузке канала... ранее нагрузка была 30% при использовании канала до 90 мегабит... сейчас же при нагрузке канала в 30-40 мегабит, процессор умирает в 100% нагрузки с теми же пакетами... Я дал все системлоги версий прошивок.... Можно дать ответ проблемы наконец спустя 3 месяца? Я понимаю, что все те кто используют LTE модем в роуторе получают не идеальные пользования для возникновения данной проблемы... но она есть...Я могу дать доступ до роутера, дать нагрузку если надо, но все молчат... Сейчас пришлось поставить железку другого производителя где этой проблемы нет, на том же чипе...Это такое отношение к клиенту или что? Можно получить адекватный ответ.
  4. Не нашли проблему? Неделя прошла... так то меня все устраивает на 3.1 но все же хотелось бы получать обновления без такой дикой загрузки CPU режущей скорость почти в 2 раза... Если поможет, то проверил так же сей момент на kn-1010 (взял на пару дней у коллег) там такая же проблема. Но видимо из-за мощности CPU версия 1010 вытягивает 90 мегабит но CPU доходит до 80-90% в то же время если поставить 3.1 те же 90 мегабит с тем же конфигом 15-20%
  5. release: 3.01.C.0.0-0 sandbox: stable title: 3.1 arch: mips ndm: exact: 0-b285276 cdate: 28 Aug 2019 bsp: exact: 0-6c35696 cdate: 28 Aug 2019 ndw: version: 3.1.20 features: wifi_button,single_usb_port,led_control, dual_image,wifi_ft,wpa3 components: adguard-dns,base,cloudcontrol,config-ap, config-client,config-repeater,corewireless,ddns,dhcpd, dlna,dot1x,easyconfig,fat,ftp,hfsplus,igmp,l2tp, miniupnpd,mws,nathelper-ftp,nathelper-h323,nathelper- pptp,nathelper-rtsp,nathelper-sip,ntfs,pingcheck,ppe, pppoe,pptp,skydns,storage,trafficcontrol,transmission, tsmb,usb,usbdsl,usblte,usbmodem,usbnet,usbserial,ydns manufacturer: Keenetic Ltd. vendor: Keenetic series: KN model: Omni (KN-1410) hw_version: 10148000 hw_id: KN-1410 device: Omni class: Internet Center region: RU description: Keenetic Omni (KN-1410)
  6. Да подключение через кабель, wifi выключен. В качестве подключения интернет — CdcEthernet0 проблемы нет на релизе 3.1, вечером смогу откатить и глянуть сейчас нет возможности.
  7. Вышел релиз 3.1.6. и бета 3.1.8 проблема осталась... высокая загрузка CPU на 3.1 проблемы нет...
  8. Приветствую забавный глюк всплыл. Имею Omni (KN-1410) с модемом Huawei E3372 с симкой йоты... особо не обращал внимание, а тут решил глянуть ибо в будний день скорость была всего 60 мегабит, такое бывает разве что в выходные когда видимо у йоты каналы нагружены за городом... Прошивка бета 3.1.5 до была 3.1.4 на обеих сей баг есть... В общей картине начинаю качать кино с торрента и упираюсь в 50-60 мегабит... захожу в кинетик, загрузка CPU 100% ... остановил, скинул настройки кинетика, удалил даже opkg все равно 100%... откатил на 3.1 релиз... сразу 90 мегабит загрузка и CPU не более 39%....
×
×
  • Create New...