Jump to content

PSL

Forum Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

1 Neutral

About PSL

  • Rank
    Newbie

Equipment

  • Keenetic
    KN-1010

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Столкнулся с еще одной интересной проблемой: решил вчера запустить dlna для ТВ. По ftp и smb пускает, dlna - ни в какую. Скакал с бубном часа 2. На последок решил переустановить приложение dlna и... все работает. P.S. После покупки сброс сделал. Грешу на переходные глюки с прошивки 2.х на 3.х. Новую тему не создавал, чтобы не мусорить.
  2. Думал, что никого здесь нет) Проблема решилась до банального обидно: чисткой браезуров на всех устройствах, кроме телефона, на котором установлен MyKeenetic. Ради интереса, снова установил 2.15, а потом 3.1.6 - опять нужно чистить браузеры, чтобы был доступ в web-интерфейс
  3. Столкнулся с аналогичной проблемой на приобретенной железке: после обновления по воздуху с прошивки 2.15 на прошивку 3.1.6 появился глюк: на стационарном компе не пускает в вэбморду с правами админа. С телефона захожу через программу MyKeenetic и Хрома нормально.Пробовал создать еще одну учетную запись - эффект тот же.Сбросил настройки к заводским, настроил заново - та же история. Сбросил пароль админа через telnet - с компа пускает, только устанавливаю пароль на админа, при входе пишет: пароль неверный.Прошился через web на 3.01 - без изменений, с ПК не пускает.Откатился через web на 2.15 - в
×
×
  • Create New...