Jump to content

Naden

Forum Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Naden

  • Rank
    Newbie

Equipment

  • Keenetic
    Keenetic Giga (KN-1010)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Спасибо конечно, но там, несколько вариантов, немного "запутанно" и не конкретно...
  2. Ув. Дядя Миша! Будьте так добры, напишите подробнее, как и где настраивали "DoT DoH"? Алгоритм действий, если можно.
  3. Если отправили запрос в оф.поддержку, то обязательно ответят. Ответили. Цитирую: "Со своей стороны воспроизвести не получается, после обновления раздачи на месте и подключаются к серверам".
  4. Может проблема в "серых" IP? На прежней прошивке все работало, а на новой, блокируется из-за "серого" IP? Поделитесь, какие IP при "красных" (желтых) закачках - раздачах - «Could not connect to tracker»?
  5. Полностью подтверждаю! Через веб интерфейс та-же история... Вот как "достучаться" до разработчиков, большой вопрос. Отправил запрос в поддержку с этой проблемой, пока, тишина...
  6. Увы. Прописать через CLI, не получается. Пишет: "telnet 192.168.1.1 Подключение к 192.168.1.1...Не удалось открыть подключение к этому узлу, на порт 23: Сбой подключения". Вычитал в поддержке, что если осуществляется доступ через "серый" IP-адрес и в этом случае подключение из Интернета к роутеру по протоколу TELNET/SSH будет невозможно. А мой провайдер, белый IP адрес не предоставляет. Вот и тупик! Если бы не "поломали" новую прошивку, все было бы нормально. Так что все равно, имею: «Could not connect to tracker».
  7. А для других трекеров, как это сделать? Где эти IP адреса увидеть для других? И зачем было так ломать прошивку, чтобы заставить людей "танцевать с бубном"...
  8. Все пожелтели. Провайдер тот-же. Раньше, со старыми версиями прошивок, никогда такого не-было. Что-то изменили в этой новой прошивке. Жаль. Придется оставаться на V 3.5.6
  9. После обновления на версию 3.6.1, устройство: Keenetic Giga (KN-1010), перестал корректно работать встроенный "Transmission". Все закачки - раздачи стали красными, пишет ошибка, невозможно соединиться с сервером. Перехэширование не помогает. Повторная закачка, та-же история. Пришлось окатиться на прежнюю (3.5.6) версию. Все заработало. В чем проблема с новой версией? Или необходимо еще что-то дополнительно перестроить?
×
×
  • Create New...