Jump to content

Gourry

Forum Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gourry

  • Rank
    Newbie

Equipment

  • Keenetic
    Keenetic II
  1. 2.00 или что-то такое. Точно не 2.06. Потому и полез обновлять, потому что роутер стал некорректно работать, инет тормозить. Представляю сколько людей так попали с роутерами...
  2. UPD: на 2.15.C.5.0-0 тоже перестает работать со временем, но ребут роутера помогает.
  3. На днях обновил свой Keenetic II до 2.06 (вручную), а потом и до 2.16. Но почему-то не работают обновления, выбор компонент, KeenDNS, Keenetic Cloud. В логах постоянно проскакивает Core::Ndss: [10612] HTTP error: 401 (authentication failed). show defaults вроде всё на месте кроме servicehost Сейчас откатил до 2.15.C.5.0-0, потому что на 2.16 не работает чат и авторизация на твиче через вайфай (видео потоки работают при этом. как такое может быть, моему уму не постижимо, но факт). Картина идентичная.
×
×
  • Create New...