Jump to content

olexander

Forum Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About olexander

  • Rank
    Newbie

Equipment

  • Keenetic
    Start (KN-1111)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. [I] Apr 17 13:10:12 ndhcps: sending ACK of 192.168.1.46 to d0:37:45:8d:4e:93. [I] Apr 17 13:10:15 ndhcps: DHCPREQUEST received (STATE_INIT) for 192.168.1.46 from d0:37:45:8d:4e:93. [I] Apr 17 13:10:15 ndhcps: sending ACK of 192.168.1.46 to d0:37:45:8d:4e:93. [I] Apr 17 13:10:17 ndhcps: DHCPREQUEST received (STATE_INIT) for 192.168.1.46 from d0:37:45:8d:4e:93. [I] Apr 17 13:10:18 ndhcps: sending ACK of 192.168.1.46 to d0:37:45:8d:4e:93. [I] Apr 17 13:10:20 ndhcps: DHCPREQUEST received (STATE_INIT) for 192.168.1.46 from d0:37:45:8d:4e:93. [I] Apr 17 13:10:21 ndhcps: sending ACK of 192.168.
  2. В общем потестил роутер под нагрузкой, все лишние железки по возможности отключил. Проблема в том что периодически пропадает рррое соединение, в логе так и написано Network::InternetChecker: Internet access lost (status: 0x0000). и в системном мониторе кинетика время подкллючения показывает что он буквально 30 секунд назад переподключился. И так постоянно при нагрузках, рррое пропадает и кинетик переподключается. Не понятно почему так и что ему не нравится.
  3. Нет, кинетик подключен к двум маршрутизторам - тенде и тп-линку, один маршрутизатор на один домик во дворе. Пробовал менять тп-линк на асус ac58u - ситуация примерно такая же, все работает нормально, потом внезапно на несколько секунд пропадает связь (в игре R6S Siege красный значок соединения и все подвисает, через пару секунд все возвращается, аналогично трансляции на твиче и ютубе подвисают и грузятся в течении 2-5 секунд). Я уверен что с девайсами все нормально, потому что на старом асусе все в общем-то работало без нареканий
  4. C кабелями все нормально, проверил тестером. Да и сейчас пока все более-менее стабильно. Мне кажется что все же какая-то проблема с роутером. Может можно что-нибудь потвикать в настройках в таком случае?
  5. На асусе таких проблем не было, это странно. А каким образом проверять кабели? Сеть в принципе работает, проблемы именно с пппое подключением насколько я понимаю
  6. Подключил свой роутер по pppoe к провайдеру (к роутеру подключен tenda ac10u - раздает вай-фай в одном доме и tp-link WR940N - как свитч в другом доме). Проблема в том что время от времени начинает резко пропадать связь/или теряются пакеты. Во время онлай-игр загорается индикатор потери пакетов, игра зависает на несколько секунд, потом все возвращается; при просмотре стримов на стрим обрывается, нужно перезагружать трансляцию и то она не сразу восстанавливается. Почему такое происходит? Раньше на месте кинетика стоял простой asus rt-n11p и таких проблем не было. Как пофиксить?
×
×
  • Create New...