Jump to content

Leksey118

Forum Members
  • Content Count

    462
  • Joined

  • Last visited

  • Days Won

    1

Leksey118 last won the day on December 26 2017

Leksey118 had the most liked content!

Community Reputation

100 Excellent

About Leksey118

Converted

  • Location
    Рязань

Equipment

  • Keenetic
    Ultra (KN-1810), Ultra II, Giga II, Extra II, Plus DSL, Plus DECT

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Leksey118

    Да, Ultra II на 2.14.A.4.0-1 Под Windows 10 x64 1809 1920*1080 Mozilla 62.0.3 (64-бит) Google Chrome Версия 69.0.3497.100 (Официальная сборка), (64 бит) График куда-то в будущее смотрит на отведенное время на вкладке сверху.
  2. или просто пустая страница без ничего открывается
  3. Keenetic Extra II на 2.14.A.4.0-1. Теперь такое периодически выскакивает (доступ через облако):
  4. Имеется в виду: Keenetic Extra II на 2.14.A.4.0-1
  5. Leksey118

    Товарищи NDM Systems, self-test нужны?
  6. Управление в вебке ждут. Простое и интуитивное. С возможностью простым "флажком" включить и выключить функционал. P.S. Хочу опробовать, но пока руки не дотянулись Как раз 2 канала есть (FTTx+VDSL).
  7. Leksey118

    Ultra II на 2.14.A.2.0-2. Крестик закрытия "съехал" или так задумано? В обоих диапазонов. Firefox 62.0.2 (64-бит). 1920*1080
  8. Leksey118

    У меня IP-camera беснуется с 2.14 прошивки. Ultra (KN-1810) на 2.14.A.2.0-1 , - именно с этой прошивки. Ранее была 2.13.A.5.0-6 и всё было отлично, но там уровень сигнала странный был. @Padavan не к Вам вопрос? Посмотрите?
  9. Leksey118

    @Le ecureuil Есть еще Ultra II и Extra II на 2.13.A.5.0-6 настроенных с нуля. Если нужны, можем на них испытать.
  10. Leksey118

    Да, устройства были сброшены еще на 2.13 на крайнем драфте. Ждем. Спасибо!
  11. Leksey118

    Это реализация через облако?
  12. Leksey118

    Коллеги, на Ultra (KN-1810) с 2.14.A.2.0-1 не работает. Всё аналогично выше сказанному. Отмечусь с self-test. От компонентов может зависит?
  13. Leksey118

    @Goldnugget нет * поддержка стандартов 802.11k/r не будет реализована для устройств на базе MT7620, RT6856, RT5392 и RT5592 (Keenetic II, Giga II, Ultra, Omni, Omni II, Lite II, Lite III, 4G III, Viva, Extra) из-за расхождений в версиях Wi-Fi драйверов
  14. @T@rkus мы о текущем драфте говорим, крайнем до беты или ..? Это не к Вам @T@rkus: Крайний драфт и бета сильно разны?
  15. @Le ecureuil Мы через конфиг переносим настройки с предыдущего девайса на новый и попадаем на данную ошибку, когда все целиком copy/past в running-config пытаешься перенести. В данном случае пользовался SecureCRT при полном переносе хостов, также в итоге ругнулось "Base error...", правда, ближе к концу. В итоге, остальное добавлял по очереди, по отдельной строке. Это при переходе с Ultra II на Ultra (KN-1810). Понятно дело что не напряжно, додумались. P.S. Может пора придумать/продумать перенос конфига с девайса на девайс..?
×