Jump to content

aug

Forum Members
  • Content Count

    64
  • Joined

  • Last visited

Community Reputation

11 Good

About aug

  • Rank
    Advanced Member
  • Birthday 09/29/1983

Converted

  • Location
    Воронеж

Equipment

  • Keenetic
    GIGA3, KN-1810

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. aug

    Ntce

    На основном ПК в локалке.
  2. aug

    Ntce

    3.7 Alpha 13 Реакция на qBittorent (v4.3.5 64 bit): И загрузка цп не падает ниже 26% в "условном" простое.
  3. Подтверждаю. Появляется при входе в "вэб морду".
  4. aug

    Ntce

    3.7 Alpha 12 Опять упал ntce и перестали появляться сообщения в логе (в self-test'е одно появилось, но его нет в логе):
  5. aug

    Ntce

    3.7 Alpha 11 Вот такое в логе заметил. В этот момент качал qBittorent'ом.
  6. Ну и "https-dns-proxy: TLS certificate verify error: Error", как вишенка на торте.
  7. Прилетело от Comss.one DNS.
  8. Не использую фильтры, только DoH. Когда среди серверов есть Cloudflare DNS, в логе появляются следующие строки: Убрал Cloudflare DNS и протестировал пару дней - DoH сервера падают, но без этих сообщений. Роутер не перезагружал, соединение не сбрасывал.
  9. 3.7 Alpha 7 Экстендер перезагрузился первые два раза через семь часов каждый. Третий раз через семнадцать часов, а сейчас так:
  10. Нет, не работает. Нормально было только первые часы. С программным ускорением ЦП всегда ~40%.
  11. Забавно, но у меня на 3.7 Alpha 7 всё нормально работает уже 2 часа.
  12. Проверил, пока всё нормально.
  13. Проверил: программное чудит, с аппаратным нормально.
  14. Отключение аппаратного ускорения решило часть проблем, но добавило других (на скрине). Отключение ещё и программного решило все проблемы. На прошлых альфах таких проблем не было - все пробовал.
×
×
  • Create New...