Jump to content

T@rkus

Forum Members
  • Content Count

    1,534
  • Joined

  • Last visited

  • Days Won

    9

T@rkus last won the day on June 10 2019

T@rkus had the most liked content!

Community Reputation

453 Excellent

1 Follower

About T@rkus

  • Rank
    Honored Flooder

Equipment

  • Keenetic
    Giga III

Recent Profile Visitors

2,335 profile views
  1. Если имеется в виду были ли подключены физически диски в докстанции и флешка. То да, после отключения физически они не извлекались.
  2. Да, это лог после отключения дисков. Self-test уже приложил ранее.
  3. Красный банер о недоступности вэба у меня разок выскакивал после отключения дисков и устройство ушло в перезагрузку.
  4. В журнале при отключении возникают сообщения: Мар 19 14:30:43 sdetach sda: unable to open a SCSI device: no such file or directory. Мар 19 14:30:43 sdetach sda: unable to open "/sys/block/sda/device/state": no such file or directory. Мар 19 14:30:43 sdetach sda: unable to bring a block device to offline. Мар 19 14:30:43 sdetach sda: unable to open "/sys/devices/platform/ehci-platform/usb1/1-1/1-1:1.0/driver/unbind": no such file or directory. Мар 19 14:30:43 sdetach sda: unable to unbind a driver. Мар 19 14:30:43 ndm FileSystem::Repository: system failed [0xcffd004f], code = 12. Мар 19 14:30:43 ndm FileSystem::Repository: system failed [0xcffd0a50], unable to detach device sda. Мар 19 14:30:43 ndm FileSystem::Repository: "18B1E12984DEA511:" unmounted. Мар 19 14:30:43 ndm FileSystem::Native: failed to unmount "/tmp/mnt/18B1E12984DEA511": invalid argument. Мар 19 14:30:53 ndm Core::Syslog: last message repeated 10 times. Мар 19 14:30:53 ndm FileSystem::Ext: failed to unmount.
  5. @Le ecureuil Giga II ТД (2.16.D.2.0-1) После отключения кнопками дисков и флешки от тд кнопки переподключить не появляются. Приходится перезагружать тд,что бы диски вновь подключились.
  6. @Alex Sh. V7(31) Air (3.3.13) получает инет по PPTP туннелю который поднят в городской локальной сети от Start II (2.16.D.1.0-2) В списке сетей Air отображается как онлайн. Если тапнуть по нему и зайти в настройки отображается как оффлайн (см.скрин) хотя подключенные устройства отображаются онлайн (см.скрин). Надо бы поправить сей глюк.
  7. @Le ecureuil У меня тоже оба нормально работают. И будет действительно жаль если новый выпилите.
  8. T@rkus

    @Alex Sh. v7(31) Заметил в уведомлениях, что переведены не все пункты.
  9. @ndm @Le ecureuil Обновление 3.3.12 проблему с дублированием хостов не исправило.
  10. T@rkus

    Giga III 3.3.11. Подтверждаю есть такое дело с таймингами. У ПК и ТД тайминги зависли на нескольких секундах работы хотя хосты в работе сутками.
  11. Тоже обнаружил подобное только с адаптером и ПК. Отписался в техподдержку.
  12. Хотя нет. Если выйти из настроек устройства после регистрации и зайти в них снова фиксированный IP начинает отображаться как назначенный. Вопрос почему при регистрации в приложении он снова присваивается? При новой регистрации в вэб он сбрасывается.
  13. Регистрация/удаление заработали. Но вот незарегистрированные устройства которые ранее подключались к роутеру и отображаются в приложении не регистрируются. Еще если у зарегистрированного устройства был назначен постоянный IP после удаления и новой регистрации он вновь присваивается устройству в вэб но в приложении отображается как выключенный.
  14. @Alex Sh. V 6.4(30) Не работает регистрация/удаление устройств. После регистрации/удаления устройства из приложения в вэб роутера все остается без изменений.
  15. @Le ecureuil Giga III (3.4 Alpha 1) KN-1010 (3.3.10) Между роутерами поднят IPSec туннель. Наблюдаю такую странность в IPSec подключениях на Giga III. Выключаю тоглом туннель, он выключается. Перезагружаю роутер, после перезагрузки тогл включен и типа туннель поднят но соединения нет. Выключаю, а затем включаю тогл только после этого соединение с KN-1010 происходит.
×
×
  • Create New...