Jump to content

T@rkus

Forum Members
  • Content Count

    1,443
  • Joined

  • Last visited

  • Days Won

    9

T@rkus last won the day on June 10

T@rkus had the most liked content!

Community Reputation

419 Excellent

1 Follower

About T@rkus

  • Rank
    Honored Flooder

Equipment

  • Keenetic
    KN-1010; KN-1810; KN-1910

Recent Profile Visitors

2,106 profile views
  1. В расширении подобное реализовано.
  2. А,что за приложение?
  3. Огромное спасибо @eralde, что он находит время на все это дело . Выглядит расширение вот так.
  4. T@rkus

    Было бы не лишним указать устройства с которыми у вас все это дело происходит.
  5. @eralde 3.00.B.1.0-0 Не работает скроллинг зарегистрированных устройств в Мониторе трафика когда их больше 20.
  6. @eralde 3.1 Alpha 3 не корректно отображается AdGuard DNS в настройках устройства.
  7. 3.1 Alpha 1.2 Windows 7 (32 bit) Chrome 75.0.3770.90 (Официальная сборка), (32 бит) Может конечно у меня из-за старого конфига это. Но на Giga III все отображается после многократных открытий.
  8. @eralde Лагает тогл подключения IPv6 через IPv4 в других подключениях.
  9. @Alex Sh. @AlexSP Еще обнаружил,что при выборе иконки VoIP отображается иконка планшета.
  10. @Alex Sh. @AlexSP Beta 1(4) При попытке изменить у устройства иконку на иконку Generic всегда отображается другая.
  11. Это и имею в виду. Устройства находятся в одной локальной удаленной сети. К примеру Ultra II (роутер), Giga III(тд), Air(тд), Lite(тд). Раньше я мог их добавить в приложении в общую "группу". В Beta 1(4) не получается. Добавляются только в отдельно.
  12. @Alex Sh. Beta 1(4) Не добавляется устройство в Мои Keenetic, что бы они отображались одной группой. Сколько ни пытался добавить всегда добавляются по отдельности
×
×
  • Create New...