Jump to content

T@rkus

Forum Members
  • Content Count

    1,565
  • Joined

  • Last visited

  • Days Won

    9

Everything posted by T@rkus

  1. Спасибо за информацию. Настроил, работает.
  2. @Alex Sh. Подтверждаю.
  3. Если имеется в виду были ли подключены физически диски в докстанции и флешка. То да, после отключения физически они не извлекались.
  4. Да, это лог после отключения дисков. Self-test уже приложил ранее.
  5. Красный банер о недоступности вэба у меня разок выскакивал после отключения дисков и устройство ушло в перезагрузку.
  6. В журнале при отключении возникают сообщения: Мар 19 14:30:43 sdetach sda: unable to open a SCSI device: no such file or directory. Мар 19 14:30:43 sdetach sda: unable to open "/sys/block/sda/device/state": no such file or directory. Мар 19 14:30:43 sdetach sda: unable to bring a block device to offline. Мар 19 14:30:43 sdetach sda: unable to open "/sys/devices/platform/ehci-platform/usb1/1-1/1-1:1.0/driver/unbind": no such file or directory. Мар 19 14:30:43 sdetach sda: unable to unbind a driver. Мар 19 14:30:43 ndm FileSystem::Repository: system failed [0xcffd004f], code = 12. Мар 19 14:30:43 ndm FileSystem::Repository: system failed [0xcffd0a50], unable to detach device sda. Мар 19 14:30:43 ndm FileSystem::Repository: "18B1E12984DEA511:" unmounted. Мар 19 14:30:43 ndm FileSystem::Native: failed to unmount "/tmp/mnt/18B1E12984DEA511": invalid argument. Мар 19 14:30:53 ndm Core::Syslog: last message repeated 10 times. Мар 19 14:30:53 ndm FileSystem::Ext: failed to unmount.
  7. @Le ecureuil Giga II ТД (2.16.D.2.0-1) После отключения кнопками дисков и флешки от тд кнопки переподключить не появляются. Приходится перезагружать тд,что бы диски вновь подключились.
  8. @Alex Sh. V7(31) Air (3.3.13) получает инет по PPTP туннелю который поднят в городской локальной сети от Start II (2.16.D.1.0-2) В списке сетей Air отображается как онлайн. Если тапнуть по нему и зайти в настройки отображается как оффлайн (см.скрин) хотя подключенные устройства отображаются онлайн (см.скрин). Надо бы поправить сей глюк.
  9. @Le ecureuil У меня тоже оба нормально работают. И будет действительно жаль если новый выпилите.
  10. @Alex Sh. v7(31) Заметил в уведомлениях, что переведены не все пункты.
  11. @ndm @Le ecureuil Обновление 3.3.12 проблему с дублированием хостов не исправило.
  12. Giga III 3.3.11. Подтверждаю есть такое дело с таймингами. У ПК и ТД тайминги зависли на нескольких секундах работы хотя хосты в работе сутками.
  13. Тоже обнаружил подобное только с адаптером и ПК. Отписался в техподдержку.
  14. Хотя нет. Если выйти из настроек устройства после регистрации и зайти в них снова фиксированный IP начинает отображаться как назначенный. Вопрос почему при регистрации в приложении он снова присваивается? При новой регистрации в вэб он сбрасывается.
  15. Регистрация/удаление заработали. Но вот незарегистрированные устройства которые ранее подключались к роутеру и отображаются в приложении не регистрируются. Еще если у зарегистрированного устройства был назначен постоянный IP после удаления и новой регистрации он вновь присваивается устройству в вэб но в приложении отображается как выключенный.
  16. @Alex Sh. V 6.4(30) Не работает регистрация/удаление устройств. После регистрации/удаления устройства из приложения в вэб роутера все остается без изменений.
  17. @Le ecureuil Giga III (3.4 Alpha 1) KN-1010 (3.3.10) Между роутерами поднят IPSec туннель. Наблюдаю такую странность в IPSec подключениях на Giga III. Выключаю тоглом туннель, он выключается. Перезагружаю роутер, после перезагрузки тогл включен и типа туннель поднят но соединения нет. Выключаю, а затем включаю тогл только после этого соединение с KN-1010 происходит.
  18. @ndm KN-1810 (контроллер) Giga III (экстендер) после обновления на 3.3.10 обоих роутеров нет возможности захватить в MWS зарегистрированную тд с постоянным IP. В меню MWS тд просто не отображается. Попробовал на связке Ultra II (контроллер) и три KN-1310 (экстендеры) аналогичная картина. При откате на 3.3.2 зарегистрированные тд с постоянным IP в меню MWS отображаются и захватываются.
  19. @Alex Sh. @AlexSP Keenetic OS 3.3.1 V6 (26) Неправильно отображается ширина канала 5 Ггц сети. Если задать 20/40/80 закрыть приложение , а затем снова открыть настройки 5 Ггц сети ширина канала в приложении отображается 20 МГц хотя в роутере она 20/40/80.
  20. @ndm Подтверждаю, на порядка 5 роутеров наблюдаю такое.
  21. В 3.3.0 на KN-1710 и KN-1910 стало появляться следующее:
  22. 32 делите на два т.к на всех новых моделях Dual Boot то есть под прошивку 16.
×
×
  • Create New...