Jump to content

drugold

Forum Members
  • Content Count

    318
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by drugold

  1. Могу предоставить доступ, если требуется.
  2. Как дойдут руки, попробую поменять сим-карту Yota на другого оператора.
  3. Обратил внимание: этот усилитель рассчитан на нагрузку с волновым сопротивлением 50 Ом, а кабель и разветвитель у вас на 75 Ом. Эфирные антенны обычно тоже на 75 Ом.
  4. У меня пока их 2 штуки. Как только всё отлажу, закажу ещё 2 шт. и разветвитель на 4 потока. Вопрос в том, хватит ли мне усиления активной антенны (44 dB) на 4 устройства через пассивный разветвитель?
  5. Таки у Mygica T230C2 DVB-T/T2/C гораздо лучше чувствительность. Работает стабильно, даже если за окном едет/стоит поезд. Правда у меня активная антенна (Thomson ANT1415 44дБ). Но, к сожалению, прошивкой 2.11.D (Keenetic LTE) не поддерживается, пришлось приобрести Keenetic Ultra (KN-1810), подключить "Точкой доступа" и установить 2.14.
  6. Keenetic Ultra (KN-1810) v2.14.A.4.0-2 ("Точка доступа"): в первый порт в режиме USB3.0 подключен хаб ORICO A3H7-SV, в него в режиме USB3.0 подключен HDD-Box Blueendless HD05 на два накопителя (1ТБ/MBR/NTFS, 3ТБ/GPT/NTFS+EXT3). Два диска отображаются в Web как один с тремя разделами. Без USB-хаба ситуация такая же. self-test (1).txt
  7. Внешний USB-модем отображается корректно в Web, интернет есть. У внутреннего USB-модема в режиме "Резервирование" не отваливается IPv4-адрес. self-test.txt
  8. Браузеры: Opera, FF, Chrome, IE11. ОС: Windows 7/8.1, Android 4.1.2+Opera Во время экспериментов с прошивками отключал всё от USB-порта. Попробую поискать отдельный USB-модем и проверить, есть ли подобный глюк с ним.
  9. Сделал аппаратный сброс настроек и прошёлся по 2.11 от 2.11.A.4.0-2 до 2.11.D.0.0-0. Везде у меня проявляется эта проблема. Ближайшая прошивка без данной проблемы - 2.10.C.2.0-4.
  10. McMCC Подскажите, пожалуйста, как корректно развернуть ваш образ для флешки на один из разделов HDD, подключённого к Keenetic в Windows 7/8/10?
  11. Помогает на несколько секунд. Потом всё повторяется вновь.
  12. Обновил Keenetic LTE до 2.11.D.0.0-0. На вкладке "Система" через несколько секунд после перехода на неё пропадает IPv4-адрес встроенного USB-модема пишется "Нет доступа в Интернет". При этом соединение установлено и интернет есть. self-test.txt
  13. А можно ли добавить данный фикс в 2.11? Планировал использовать с Keenetic LTE.
  14. Может быть и сама сетка большая. У меня за Кинетиком идут 24-портовый коммутатор с PoE+, две ТД и контроллер.
  15. 1. Выложили бы скрины ДО прошивки для наглядности. 2. Внешнюю направленную антенну не пробовали?
  16. Вот что по этой теме на 4pda писал McMCC Это было осенью 2015 года, прошивка 2.05. И потом как-то всё заглохло...
  17. Он спрашивал один раз вроде бы. Это глюки с сортировкой сообщений на форуме.
  18. Примерно про данную фичу писал McMCC на 4пда.ру. Вроде бы были продвижки, но как-то притихло это дело.
×
×
  • Create New...