Jump to content

and_ka

Forum Members
  • Content count

    150
  • Joined

  • Last visited

Community Reputation

18 Good

About and_ka

  • Rank
    Advanced Member

Equipment

  • Keenetic
    Ultra2, Ultra1
  1. @Le ecureuil это я предполагаю, т.к. сообщение выскакивает сразу после подключения клиента. По моим наблюдениям ошибка вылезает 2-3 раза, так скажем, в первые сутки, после сообщений в логе не видел даже после подключений. Проблем не заметил, .....считайте что сообщил о баге/проблеме.
  2. На 2.10С004 тоже есть.
  3. О, и я обнаружил проблемы. В сетевом окружении роутер виден, про обращении к диску ошибка 0х80070035. По ftp только отображение списка каталогов. Диск просыпаться не желает.
  4. Обнаружилось на 2.11А808. Похоже после подключения клиента на WP8.1
  5. @Mamay Вы много пишите и по делу то же. Но Ваше активное неприятие Win платформы раздражает
  6. @Mamay Спасибо! Тему не видел.
  7. Зависание вкладки с вечной ромашкой на старом веб. Происходит на ИЕ11 , замечено на прошивках 2.10в000, 2.10с000, 2.11а805 Edge и FF отображается нормально
  8. @AndreBA да но флуд продолжается PS. И с сортировкой сообщений проблемы
  9. И кто будет решать проблему совместимости ? MS vs Keenetic
  10. У меня тоже с начало не работало. Оказалось был создан файл планировщика root а не crontab /var/spool/cron/crontabs/root Возможно я где то ошибся
  11. Скорость примерно 80МБ/с, на 2.11 и 2.10 обрывалась на 55-65%, как писал ТС. Файл около 12ГБ
  12. Продолжаю. копирование на 2.10в000 - ошибка хеша. 2.09с100 хеш совпал
  13. Файл был скачан встроенным торрент-клиентом на 2.10в000. Скопирован на локальный диск на 2.11а6. Если кому-то надо, могу откатиться и повторить. ОС Win 10 1709
  14. Подтверждаю ошибки копирования. Селфтест и прочее надо?
  15. @dormice С какой версии обновлялись? Необходимые компоненты доустанавливали? С 2,06 формат команд менялся. Настройте по новой.
×