Jump to content

wpr4x

Forum Members
  • Content count

    43
  • Joined

  • Last visited

Community Reputation

3 Neutral

About wpr4x

  • Rank
    Member

Converted

  • Location
    Москва

Equipment

  • Keenetic
    Omni II
  1. При заходе на WEB (старый интерфейс) запрос пароля происходит уже после загрузки контента страницы!
  2. загрузку процессора определил через #top сам интерфейс жутко тормозит, да и как он может не тормозить, если процессор загружен на 90%. установил новую прошивку, буду тестировать
  3. Omni II 2.09.A.7.0-2. Sipnet, NVOX через некоторое время бездействия загружает процессор на 80%. Роутер перестает раздавать интернет. Web интерфейс хоть и доступен но с жидкими тормозами, после того как в настройках отключаю DECT железка оживает! Проблема не только на этой прошивке, но и на предыдущих прошивках тоже. Тестировал на дефолтовых настройках - проблема не исчезла.
  4. pptp

    и у меня перестал подключатся pptp на omni II
  5. у меня прямое соединение ethernet, без IPoE, PPPoE, xDSL и прочих ...
  6. Я бы сказал, что это началось как появился KeenDNS Я на это заостряю внимание только из-за того, что VPN не сразу поднимается
  7. Добрый день, последнее время стал замечать вот такую картинку. Если перегрузить keenetic omni ii, то новый ip не сразу попадает в dyndns и некоторое время нет возможности подключится по dns имени от dyn.com. В логах пишет: Jan 24 19:52:56 ndm Dns::Resolver: failed to resolve "members.dyndns.org": timed out. Jan 24 19:52:56 ndm DynDns::Profile: "_WEBADMIN" update failure (network error). Jan 24 19:52:56 ndm DynDns::Profile: "_WEBADMIN" retry in 600000 ms. через некоторое время (спустя несколько попыток обновить данные на dyn.com) доступ восстанавливается.
×