Jump to content

Lordmaster

Forum Members
  • Content count

    91
  • Joined

  • Last visited

Community Reputation

11 Good

About Lordmaster

  • Rank
    Advanced Member
  • Birthday 01/17/1990

Converted

  • Location
    Брянск
  • Occupation
    Системный администратор
  • Skype Account
    lordmaster1990

Equipment

  • Keenetic
    Keenetic Ultra II, Keenetic II, Keenetic 4G III

Recent Profile Visitors

1,562 profile views
  1. Могу ошибаться, но попробуйте отключить данный порт из вкладки Сегменты в резделе Домашняя сеть:
  2. В частности по моему скриншоту: 1) хосты (WiFi) Lordmaster-K2 повторяются по несколько раз с ip х.х.х.2 (дублируют усилитель). Часто дублируются и другие. 2) Все дублирующие хосты в сети. После выключения дублирующегося устройства не исчезают из этого списка до его включения (временно, затем могут снова появиться) 3) Все хосты зарегистрированы 4) Адреса получают по DHCP роутера (настроена выдача статических IP для устройств) 5-6) Они все либо репитер, либо за рептером 7) Получают адреса по DHCP как и все остальные (через DHCP основного роутера)
  3. Может то что куча одинаковых IP и одинаковых MAC? Дублируются устройства. На Ultra II тоже такое есть: Селф-тест прикладываю ниже
  4. Выложил постом выше
  5. А в самом начале не скидывал разве? Если нет, то извиняюсь, сейчас поправлю
  6. У меня весь лог стал ими забит. Выключил hwnat чере cli, в логе заметно поубавилось красноты
  7. исправлено

    Да, огромное спасибо, подключение создалось.
  8. исправлено

    2.10.A.5.0-1 ошибка не выходит, но появилась проблема: создаю подключение, оно появляется без ipsec, соответственно подключиться не могу к серверу с данными параметрами. При попытке удалить подключение через web, открывается окно с незаполненными данными, и при нажатии "удалить" выходит ошибка. Удаляется только через cli. Если необходим self-test могу приложить.
  9. Случайно устройство NSL M2 не работает как усилитель? У меня подобное при схеме: ultra II как основной, Keen II работает как усилитель. В итоге почти все устройства подключенные к Keen II задваиваются и в логе порой выскакивает ошибка одинаковых IP (тема). По поводу разных IP аналогичная проблема. При работе как усилитель Keen II имеет 2 mac адреса, отличающихся одной цифрой/буквой. И так же меняются IP из за этого, хотя IP за Keen II и за всеми остальными устройствами зафиксирован.
  10. Прошивка
  11. @Le ecureuil понял. Значит не роутер тупит. Спасибо!
  12. Доброго времени суток! На Ultra II (2.10.A.4.0-1) в логе иногда сыпятся ошибки: Jul 17 07:19:13ndm kernel: hw_nat: not found ip host: 192.168.178.103, ifindex: 8(8) Jul 17 07:19:13ndm kernel: hw_nat: not found ip host: 192.168.178.103, ifindex: 9(9) Подскажите, пожалуйста, что это и как можно побороть?
  13. исправлено

    После обновления до 2.10.A.4.0-1 ошибка не ушла
  14. Вот мне почему-то казалось что счетчик применений раньше работал. Решил уточнить.
  15. Не срабатывает счетчик в расписании задачи по выключении LED индикаторов. При этом расписание работает без нареканий, выключает индикаторы уже дней 5 точно. Подскажите, так и должно быть?
×