Jump to content

AndreBA

Forum Members
  • Content Count

    3,760
  • Joined

  • Last visited

  • Days Won

    48

Everything posted by AndreBA

  1. AndreBA

    Можно через CLI попробовать настроить ip dhcp host хх:хх:хх:хх:хх:хх 192.168.1.yy system configuration save Перезагрузить экстендер. где хх:хх:хх:хх:хх:хх - мак адрес экстендер 192.168.1.yy - yy(цифра нужная вам) На всякий случай перед изменениями сохраните startup-config(если что вернуть назад)
  2. Ясно. Такой вариант пока проверить негде.
  3. С первых 3.х такое замечено. Видно идет синхронизация и "Гостевой сети" Если "сильно раздражает", то снимите галочку "Разъемы сегмента и VLAN" с "Гостевая сеть"(выбирайте тот порт к какому подключен экстендер). Будет выглядеть так:
  4. Упомянутая Вами 2.* это stable(не путайте с draft) 2.* выходили с заплатками, исправлениями но не как с новыми фичами. Есть еще направление 2.11 [legacy] - ведется по энтузиазму разработчиков.
  5. Нет, на KN-1010. Думаю от модели не должно зависеть. С основного KN-1810 убрал диск.
  6. Создал пользователя GIGA, выставил права: Вход в вэб естественно под пользователем GIGA, ссылка, что в "Системном мониторе" , что в "Приложения" работает.
  7. @Le ecureuil @ndm На Версия ОС 3.1. Та же проблема.
  8. Попробуйте по этой инструкции настроить:
  9. Мда.. Давно было, подзабыл. Напоминание думаю не лишним будет.
  10. @eralde Версия ОС 3.1. Подсказка по IP-адресу не на русском языке.
  11. @ndm @Le ecureuil По этому вопросу можно ждать изменений? Или так и должно работать?
  12. @eraldeпо этому вопросу, получиться исправить? Или так как есть должно быть?
  13. @eralde @Alexander Podyakov Вышла Версия ОС 3.1. Не до перевод так и остался.
  14. Вы бы указали конкретно (скрин приложили) где, что выравнивать...
  15. Было также. На роутере в "Общие настройки системы" - "Облачная служба Keenetic Cloud" удалил настройки "Cloud"(были две штуки). Потом в приложение сделал настройку заново и о чудо зарегился основной роутер и экстендер к ниму автоматически зарегился. Попробуйте может и у Вас получится так.
  16. AndreBA

    @ndm@TheBB @Le ecureuil Почистите пожалуйста тему. Слишком много негативного (переходящие на личности) общения.
  17. Уже как то обсуждали, одна из тем.
  18. AndreBA

    Вы не поняли. У @Exter при включенном "интернет-фильтре" глюк. Описал как у меня настроено. Как что работает, я в курсе.
  19. AndreBA

    По проводу подключение(экстендер). Обновлял всегда в первую очередь "экстендер". Нормально все.
  20. AndreBA

    У меня пишет подключено. Правда в "Интернет-фильтр" прописаны "Серверы DNS-over-TLS".
  21. AndreBA

    @eraldeСпасибо! Исправили на 3.1 Beta 5.1. Теперь отрабатывает ка нужно (ipcp no name-servers). Пробуйте. Исправлено.
  22. У меня работает(transmission по ссылке открывается,когда захожу не под "admin"). Giga (KN-1010) 3.1 Beta 4
  23. @Le ecureuil @ndmGiga (KN-1010) "Точка доступа/Экстендер" 3.1 Beta 4(на ранних тоже наблюдалось): self-test ниже скрытым постом.
×
×
  • Create New...