Jump to content

BACbKA

Forum Members
  • Content Count

    287
  • Joined

  • Last visited

  • Days Won

    1

BACbKA last won the day on December 8 2020

BACbKA had the most liked content!

Community Reputation

50 Excellent

About BACbKA

  • Rank
    Залётный хомячок :)

Equipment

  • Keenetic
    DSL Rev. A

Recent Profile Visitors

1,071 profile views
  1. Да, в ченчлоге они написали, что возможно побороли фризы на слабых процах, но всё равно версия гораздо тормозней, чем 103.3. К сожалению приходится сидеть на старье.
  2. Вышел релиз 105.0... Ну и тормоз Приходиться сидеть на 103.3
  3. Я выше тоже написал - зайти под рутом и удалить. Где взять рут? Ну, можно скачать загрузочный диск убунты на флешку и оттуда загрузиться. Что ещё объяснить-то? Где убунту скачать?
  4. Советую попробовать Линукс, он же ведь чуть-чуть не винда
  5. Попробую ответить я Удаление из-под рута хоть раз делалось? Разрешения папкам соответствующие, позволяющие делать удаление, ставились?
  6. 104 версия тормозней 103 по моим ощущениям. Сейчас вышла уже 104.1, но пока сильных изменений не наблюдаю.
  7. @Goblin80 через CLI выполнить > components list legacy > components commit А вообще - вот.
  8. Дабы не оффтопить в других темах, решил создать эту. Прошу модераторов её закрепить в шапке, т.к. после обновлений Entware у людей бывают всякого рода поломки. Предлагаю их освещать и решать здесь.
  9. Спасите-помогите! После последнего обновления пакетов сломался ext-ui. Ставился ext-ui-lighttpd-7. Теперь это выглядит вот так: Как это дело можно починить?
  10. @Andrey Kalinich к ознакомлению с моими страданиями
  11. @n06rin возможно сервер с репой опять лежит. На счёт очистки диска.... вполне хватит его отформатировать командой mkfs.ext4 -O^metadata_csum,^64bit -b 4096 -m0 -L KEENETIC /dev/sdXY
  12. Вот хоть убейте, не понимаю. Поставилось всё с нуля: Вроде бы ошибок никаких. А куда делась вебморда по 192.168.1.1:88? Как её вернуть/поставить? Далее после переустановки adguard ругаться стал при заходе в него. Фильтры не подгружаются, маячит надпись:
  13. Вроде бы поставилось, но как-то криво. GUI не работает Сайт 192.168.1.1 не позволяет установить соединение.
  14. И опять что-то не удаётся поставить всё с нуля: Jun 20 15:22:20installer[2/5] Загрузка и установка основных пакетов... Jun 20 15:22:20installerInfo: Устанавливается пакет "libgcc"... Jun 20 15:22:22installerCritical error: Во время установки пакета "libgcc" произошла ошибка. Jun 20 15:22:22installerВыход из установки. Jun 20 15:22:22ndmOpkg::Manager: /opt/etc/init.d/doinstall: exit code 1.
  15. Чёт не ставится.. Jun 19 19:05:17installer [2/5] Загрузка и установка основных пакетов... Jun 19 19:05:21ndhcps Jun 19 19:06:05ndm Opkg::Manager: /opt/etc/init.d/doinstall: timed out.
×
×
  • Create New...