Jump to content

iskatel'

Forum Members
  • Content count

    106
  • Joined

  • Last visited

  • Days Won

    1

iskatel' last won the day on December 18 2016

iskatel' had the most liked content!

Community Reputation

31 Excellent

About iskatel'

  • Rank
    Advanced Member

Equipment

  • Keenetic
    Viva
  1. 2.12.A.5.0-7 Всё то же самое. Это в Microsoft Edge 41.16299.371.0 + проверил в Internet Explorer (версия обновления: 11.0.60) - загрузка процессора на _/dashboard, всё время высокая, хоть обновляй страницу/не обновляй.
  2. 2.12.A.5.0-7 Можно добавить/удалить сегмент.
  3. 2.12.A.5.0-7 Это после сброса настроек долгим удержанием кнопки, отключения питания роутера, чистки журнала браузера:
  4. 2.12.A.5.0-4 Добавить можно. А, удалить, через web-интерфейс, нельзя.
  5. 2.12.A.5.0-4 Проблема с высокой загрузкой CPU осталась.
  6. 2.12.A.5.0-4 Работает.
  7. Честно говоря, не знаю. Не пробовал.
  8. self-test.zip к сообщению:
  9. 2.12.A.5.0-2, при попытке добавить новый сегмент, в разделе "Мои сети и Wi-Fi", при нажатии кнопки "Сохранить", эта кнопка исчезает. Сегмент не добавляется. В логе ошибок нет. self-test, в скрытом сообщении.
  10. Ещё, кроме высокой загрузки процессора, после перехода из любого раздела обратно к _/dashboard не отображается вот эта всплывающая "шторка" внизу страницы: После обновления страницы шторка появляется, и одновременно с этим минимизируется нагрузка на CPU.
  11. Прошивка 2.12.A.5.0-2
  12. Аналогично. В IE отображается.
  13. Keenetic Viva, 2.10.A.3.0-0, браузер: Microsoft Edge 40.15063.0.0. После установки 2.10.A.3.0-0 сбросил настройки (долгим удержанием Reset), и загрузил startup-config.txt который до этого использовался на 2.10.A.2.0-0 - всё нормально работало. Если же, изменить и применить какие-нибудь настройки, то строка: ! $$$ Agent: http/ci меняется на: ! $$$ Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/52.0.2743.116 Safari/537.36 Edge/15.15063 и после перезагрузки роутера настройки "слетают" на default-config.txt В скрытом сообщении, ниже self-test до перезагрузки роутера с startup-config.txt который до этого использовался на 2.10.A.2.0-0. И self-test после изменения настроек, и перезагрузки роутера.
  14. Keenetic Viva, 2.09.A.7.0-0. Проблема устранена.
  15. Есть одно правило в МСЭ для "Home VLAN", и оно не отображается. self-test, в скрытом сообщении, ниже.
×