Jump to content

iggo

Forum Members
  • Content Count

    1,022
  • Joined

  • Last visited

  • Days Won

    6

iggo last won the day on May 4

iggo had the most liked content!

Community Reputation

326 Excellent

1 Follower

About iggo

  • Rank
    Я с Донбасса
  • Birthday 08/13/1966

Converted

  • Location
    Донецк
  • Occupation
    Инженер

Equipment

  • Keenetic
    ULTRA KN-1810, Zyxel GIGA III, Plus DECT

Recent Profile Visitors

1,353 profile views
  1. Версия 3.1 Beta 4 По прежнему актуально.
  2. Значит не то правили.
  3. Да, проблема не решена, но о решении и не сообщали. По прежнему сижу на 2.15С
  4. Версия 3.1 Beta 3 @ndm @Le ecureuil В этом вопросе есть продвижение?
  5. iggo

    IPoE. Косяк коннкретный - смысл галки полностью инвертирован. Сегодня после эксеримента с ДНС провайдера еле вернул интернет в строй. Требуется починка.
  6. Версия 3.1 Alpha 6 - проблема не решена, остановы значительно участились, вновь выполнил откат на старый релиз, где это явление отсутствует полностью.
  7. Добавлю к сказанному, что использую для просмотра ТВ от провайдера вот такой "агрегат" http://www.dune.ru/ru/mediapleery_1/dune-hd-tv-102w/
  8. @ndm прошу обратить внимание на проблему, учитывая что наш провайдер в Донецке недавно начал официально реализовывать своим абонентам ваши замечательные роутеры. Смотрите- http://matrixhome.net/abonents/keenetic_city.html
  9. О, земляк! Я тоже на Матрикс в Донецке и те-же проблемы. Я создал отдельную ветку.
  10. Вот такая проблема обнаружилась на 3 версии прошивки. Останавливается примерно 1 раз за1-2 часа, постоит минуту-другую и работает дальше. Подключение по витой паре. трансляция - мультикаст udp поток. С какой версии начались неполадки не знаю, использовал только эпизодически, но точно на новом ядре. На 2.15 стабильной проблем нет ни на какой сборке. VLAN провайдер не использует. PS Как оказалось мой земляк, которого я не знаю в реальной жизни @Exter подключен к тому-же провайдеру, что и я, и испытывает те-же проблемы, только он обнаружил их раньше и кое-что предпринимал. Здесь:
  11. Я понял. Это появилось с самым первым обновлением с 2.15 до 3.0. На всех 2.15, включая последнюю, автоподстановка логина и пароля работает корректно. Если входишь 192.168.1.1 то в тех-же условиях (3.1) автоподстановка работает. Похоже - эта бага связана с новым ядром и https.
  12. Автозаполнение по-прежнему не работает при входе как my.keenetic.net. [Firefox Quantum ESR v.60.7.0 64bit]
  13. Я заходил на KN-1810 по my.keenetic.net, сразу шел переброс на x.keenetic.pro - вэб-форма входа всегда пустая.
  14. Возможно, что так. Но эта версия является актуальной, и хотелось-бы исправления. Меня базовая версия браузера не устраивает из-за жесткой политики по плагинам, не все нужные мне ставятся и работают.
  15. Не было. Сейчас смотрел 2.15
×
×
  • Create New...