Jump to content

valeramalko

Forum Members
  • Content Count

    176
  • Joined

  • Last visited

  • Days Won

    3

valeramalko last won the day on October 17 2019

valeramalko had the most liked content!

Community Reputation

74 Excellent

About valeramalko

  • Rank
    Advanced Member
  • Birthday 03/15/1985

Converted

Equipment

  • Keenetic
    KN-1010, Keenetic Extra II

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Le ecureuil zk omni II 2.16.D.11.0-0 при удалении подключения OpenVPN из веб роутер уходит в ребут после загрузки подключение осталось, но при этом очистилось поле "Конфигурация OpenVPN" ниже self-тест после перезагрузки роутера удалил интерфейс OpenVPN в startup-config и загрузил файл в роутер, тогда подключение удалилось
  2. kn-1010 Версия ОС 3.5.1 при добавлении из меню "список устройств" правила переадресации и выборе протокола "TCP/UDP" кнопка "сохранить" неактивна (возможно, не хватает поля "открыть порт") если создавать такое же правило в меню "переадресация", то там создается правило
  3. Пропадает "анонимный доступ" к диску, в Win10 начинает запрашивать учетные данные для доступа к диску (хотя настроен анонимный доступ) Также в этот момент нет доступа к диску с linux и android, но при этом по ftp доступ есть Проблему решает перезапуск tsmb kn-1010 3.5 Beta 4 Ранее был запрос в поддержку #507229, после какое-то время работало нормально, еще один тикет открыт #510821 Ниже скрытым постом self-тест и два дампа сетевого трафика: в момент возникновения проблемы и при перезапуске tsmb
  4. kn-1010 3.5 Beta 3 Заметил, что в списке устройств у клиента показывает то "11ac", то "11n", хотя на телефоне вообще отсутствует 5 ГГц и подключение в 2,4ГГц телефон huawei Y7
  5. Подтверждаю, бета 3,5 на kn-1010, клиент android 10 Подключение проходит, но страницы не грузятся, при откате на 3.4.12 страницы открываются. Такая же проблема при использовании Ikev2 на android self-тест приложил ниже постом
  6. да. снова после перезагрузки роутера, в keenetic.cloud ушел в офлайн
  7. через 4 часа стали "онлайн" прошивка 3.3.0
  8. несколько дней назад такое было, роутеры в облаке ушли офлайн, через несколько часов появились, перезагрузка роутера и выкл/вкл облачной службы не помогают сейчас опять в облаке роутеры офлайн
  9. у меня есть только двухдиапазонные, если отключить на контроллере 5ГГц и попробовать соединиться на 2,4 только, но у меня сейчас есть проблема с роутером (нужно наблюдать), поэтому не могу перенастроить роутер и проверить
  10. а почему? в версии 3.3 Beta 2.4 Wi-Fi: реализована поддержка беспроводных экстендеров 2.4 ГГц т.е., если правильно понимаю, то теперь можно настроить wifi систему на 2,4ГГц
  11. совсем забыл, что на 2.11 тоже надо права к папкам дать, спасибо
  12. Giga II 2.11.D.5.0-0 создан пользователь с необходимыми правами, настроен FTP с авторизацией при попытке доступа через браузер FF каталог FTP не открывается, предлагает скачать файл, в Chrome выдает ошибку через FileZilla также нет доступа в логе пишет: Nov 11 12:03:02pure-ftpd (?@192.168.99.53) [INFO] New connection from 192.168.99.53 Nov 11 12:03:02ndm Core::Server: started Session /var/run/ndm.core.socket. Nov 11 12:03:02ndm Core::Authenticator: generating. Nov 11 12:03:02ndm Core::Authenticator: user "user" authenticated, realm "ZyXEL Keenetic Giga II", tag "ftp".
×
×
  • Create New...