Jump to content

V.A.S.t

Forum Members
  • Content count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About V.A.S.t

  • Rank
    Member
  • Birthday 08/14/1985

Converted

  • Location
    Иркутск

Equipment

  • Keenetic
    Ultra II
  1. PPTP, как оказалось, не причем... Проблема в DHCP, который выдает неверную маску. При ручном прописывании параметров сети проблем не наблюдается. На этом, я думаю, тему можно закрывать
  2. Mikrotik RouterOS v6.38
  3. Добрый день! Провайдер дает мне интернет по PPPoE, также у меня настроено PPTP соединение до офиса. На прошивке v2.09(AAUX.0)A1 при RDP подключении к офису постоянные отвалы и потери связи, а в журнале следующее: При откате на бету 2.08 проблемы исчезают.
  4. А зачем же тогда другие порты, кроме 80 и 8090 пробрасывать через облако, если можно зайти только на эти порты? Я так понял, что можно использовать проброс этих портов внутрь сети за роутером до http серверов?
  5. Не понял, как правильно сделать проброс порта. Например, у меня в сети есть веб-сервер на каком-либо адресе. Я хочу, чтоб при обращении по имени имя.mykeenetic.ru:81, меня перекидывало на этот сервер. Настраиваю И при обращении изнутри сети к 192.168.1.1:81 все работает, а к имя.mykeenetic.ru:81 нет...
  6. Похоже корни проблемы все же в сервисах яндекса, а не в механизме обработки DNS запросов роутером при включенном компоненте. Попробовал сейчас зайти на пресловутый сайт и все прошло успешно. Не понимаю одного, почему при адресах DNS серверов 77.88.8.88 77.88.8.2 прописанных на ПК все работало, а через роутер нет... Начинало работать только при полном отключении сервиса. А при повторном включении опять те же грабли. Причем такое поведение абсолютно на всех устройствах в сети. З.Ы. В принципах работы сетей разбираюсь, поэтому сразу возник вопрос к компоненту. З.Ы.Ы. Селф-тест приложен в скрытом втором посте. З.Ы.Ы.Ы. Раз все заработало, то ловить нечего. Если в селф-тесте ничего интересного нет...
  7. При включенном Яндекс.ДНС возникают проблемы с доступом к сайту adobe.com. Сайт вообще не грузится. При отключении Яндекс.ДНС, все приходит в норму. При прописанных вручную на ПК DNS Яндекса, все работает корректно. Переключение режимов, частности, режим "Без фильтрации", на ситуацию никак не влияют. Возможно, еще какие-то сайты работают некорректно, пока выявился только этот.
×