Jump to content

Lyle

Forum Members
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Lyle

  • Rank
    Newbie

Equipment

  • Keenetic
    Ultra
  1. Прошивка та же, с внешним винтом все хорошо.
  2. Если вдруг эта тема будет взята в работу, то небольшое пожелание: было бы очень здорово сделать так, как на ubiquiti edgerouter - там прямо в веб-интерфейсе можно навешивать на разные интерфейсы (у меня используется конфигурация 2 WAN) несколько провайдеров динамического DNS.
  3. Спасибо за полезный ресурс! Ситуация пока не кажется безвыходной, провайдер рвет соединение раз в 7 дней, комп включен постоянно. Но на заметку возьму. И небольшой оффтопик: было бы очень здорово сделать так, как на ubiquiti edgerouter - там прямо в веб-интерфейсе можно навешивать на разные интерфейсы (у меня используется конфигурация 2 WAN) несколько провайдеров динамического DNS.
  4. Было бы очень полезно. Столкнулся с той же проблемой, в итоге туннель обновляю роутером, а для динднс пришлось ставить клиента на комп.
  5. @MamayНе надо ругать человека за то, что он не точно сформулировал тему поста. В первом посте суть проблемы описана. От себя могу сказать, что описанная проблема действительно имеет место быть. По крайней мере, у трех совершенно разных пользователей. Разве это не имеет отношение к Кинетику? @enpa сделал все, как написано. Тоже никаких ошибок или сообщений, имеющих отношение к проблеме, не увидел.
  6. Может быть, дело в браузере? Я сталкивался с подобной ситуацией, описал ее здесь
  7. Была та же проблема, Ультра первая. К сожалению, на 10 ветке не замечал, а вот на 11 точно было на протяжении нескольких прошивок. У вас на скриншоте кажется IE 11. Попробуйте в другом браузере. У меня в Хроме все отображается нормально, хотя с IE11 проблема до сих пор сохраняется.
×