Jump to content

demos.vlz

Forum Members
  • Content Count

    208
  • Joined

  • Last visited

Community Reputation

37 Excellent

About demos.vlz

  • Rank
    Content Generator
  • Birthday 01/26/1985

Converted

  • Location
    Волжский

Equipment

  • Keenetic
    giga III, 4G II

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @vst Проверили на Giga III. Все работает отлично. Все дело было в некачественных ESP-03. Тему можно закрывать.
  2. Проверил. Дополнительно проверил от мощного лабораторного источника. Питание в норме. upd от 08.12: выпаял esp-03, подпаял на проводках esp-12f. На Giga III в n режиме обрывов больше нет, скорость ниже 39Мбит не опускается. Осталось проверить на Giga II
  3. @vstсобрал еще одно аналогичное устройство. Второе устройство скатывается до 1Мбит в момент приема данных и на Giga III. Похоже дело не в роутере или не только в роутере. Перезаказал ESP-03 у другого китайца. Буду пробовать как получу. Версии прошивок для esp пробовал разные.
  4. @vst от меня еще какая то информация нужна? Может выслать Вам устройство на тесты?
  5. @vst @Padavan только сегодня у хозяина giga II дошли руки потестировать в разных режимах на разных версиях прошивки. Селфтесты в следующем скрытом посте. Если на словах, то в bgn режиме почти всегда отвал, иногда работает на 2 Мбит. В bg работает на 18-24. между версиями 2.06 2.08 2.09 2.11 разницы в работе не обнаружено. Это же устройство у меня на giga III работало нормально в n режиме.
  6. @vst вот этот проект https://www.drive2.ru/b/2625542 как только начинают идти данные из плагина в Winamp - сразу падение скорости и почти всегда отвал. ESP-03. ESP8266 NONOS SDK V2.0.0 20160810 управление АТ командами.
  7. Проверю, о результатах сообщу. Еще уточнение, если на Giga II нет обмена с модулем, то скорость стабильно 65. Как только идет обмен данными - падение скорости и отвал модуля ESP от роутера
  8. При подключении модуля ESP8266 к giga II (прошивка последняя отладочная) скорость подключения последовательно падает с максимальной до 1Мбит/с, а затем и соединение и вовсе обрывается. На Giga III работает нормально. self-test9.txt
  9. Как выяснилось, обновление прошивки модема не помогло. Интернет нестабилен
  10. E3372s-153_Update_22.300.09.00.00_M_AT_05.10.rar и после вебинтерфейс Модифицированный веб-интерфейс на основе WebUI 17.100.17.00.143 от ilya-fedin
  11. Попробуйте обновить прошивку модема. У меня на последних версиях драфт не отображались параметры подключения и статус был подключение без и адреса. Обновил прошивку модема - теперь все хорошо
  12. Удалите компонент Keenetic Plus DSL - USB-модем ADSL2+/VDSL2
  13. У меня на GigaIII пишет, что только по Яндекс, хотя доступны все 3
  14. поддержу, может можно все же вернуть эту настройку в веб?
  15. @Le ecureuil в 2.09.A.8.0-0 решили совсем убрать информацию о количестве подключений?
×