Jump to content

demos.vlz

Forum Members
  • Content Count

    210
  • Joined

  • Last visited

Community Reputation

39 Excellent

About demos.vlz

  • Rank
    Content Generator
  • Birthday 01/26/1985

Converted

  • Location
    Волжский

Equipment

  • Keenetic
    giga III, 4G II

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Уточню, что настраиваю роуминг между сетями 2.4 ГГц и 5 ГГц внутри одного интернет-центра. В ходе экспериментов выяснил, что проблема с отвалом принтера возникает при включении 802.11k
  2. @Le ecureuil, на 2.14.B.0.0-1 попробовал включить Бесшовный роуминг для устройств, подключённых по Wi-Fi. Принтер Samsung ML-2165W, после засыпания сыплет в лог: Ноя 12 06:51:06 wmond WifiMaster0/AccessPoint0: (MT76x2) STA(00:15:99:**:**:**) had deauthenticated by AP (reason: STA is leaving or has left BSS). Ноя 12 06:51:07 wmond WifiMaster0/AccessPoint0: (MT76x2) STA(00:15:99:**:**:**) had re-associated successfully. selftest ниже в скрытом сообщении
  3. @vst Проверили на Giga III. Все работает отлично. Все дело было в некачественных ESP-03. Тему можно закрывать.
  4. Проверил. Дополнительно проверил от мощного лабораторного источника. Питание в норме. upd от 08.12: выпаял esp-03, подпаял на проводках esp-12f. На Giga III в n режиме обрывов больше нет, скорость ниже 39Мбит не опускается. Осталось проверить на Giga II
  5. @vstсобрал еще одно аналогичное устройство. Второе устройство скатывается до 1Мбит в момент приема данных и на Giga III. Похоже дело не в роутере или не только в роутере. Перезаказал ESP-03 у другого китайца. Буду пробовать как получу. Версии прошивок для esp пробовал разные.
  6. @vst от меня еще какая то информация нужна? Может выслать Вам устройство на тесты?
  7. @vst @Padavan только сегодня у хозяина giga II дошли руки потестировать в разных режимах на разных версиях прошивки. Селфтесты в следующем скрытом посте. Если на словах, то в bgn режиме почти всегда отвал, иногда работает на 2 Мбит. В bg работает на 18-24. между версиями 2.06 2.08 2.09 2.11 разницы в работе не обнаружено. Это же устройство у меня на giga III работало нормально в n режиме.
  8. @vst вот этот проект https://www.drive2.ru/b/2625542 как только начинают идти данные из плагина в Winamp - сразу падение скорости и почти всегда отвал. ESP-03. ESP8266 NONOS SDK V2.0.0 20160810 управление АТ командами.
  9. Проверю, о результатах сообщу. Еще уточнение, если на Giga II нет обмена с модулем, то скорость стабильно 65. Как только идет обмен данными - падение скорости и отвал модуля ESP от роутера
  10. При подключении модуля ESP8266 к giga II (прошивка последняя отладочная) скорость подключения последовательно падает с максимальной до 1Мбит/с, а затем и соединение и вовсе обрывается. На Giga III работает нормально. self-test9.txt
  11. Как выяснилось, обновление прошивки модема не помогло. Интернет нестабилен
  12. E3372s-153_Update_22.300.09.00.00_M_AT_05.10.rar и после вебинтерфейс Модифицированный веб-интерфейс на основе WebUI 17.100.17.00.143 от ilya-fedin
  13. Попробуйте обновить прошивку модема. У меня на последних версиях драфт не отображались параметры подключения и статус был подключение без и адреса. Обновил прошивку модема - теперь все хорошо
  14. Удалите компонент Keenetic Plus DSL - USB-модем ADSL2+/VDSL2
  15. У меня на GigaIII пишет, что только по Яндекс, хотя доступны все 3
×
×
  • Create New...