Jump to content

Anathema

Forum Members
  • Content count

    20
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Anathema

  • Rank
    Member
  • Birthday 11/28/1989

Converted

  • Location
    Красноярск

Equipment

  • Keenetic
    Giga 2
  1. Добрый день! Железка Giga2, 2.09.B.0.0-1 В журнале появляются такие сообщения, что они обозначают? p.s. self-test вроде правильно сделал, идет следующим скрытым сообщением
  2. Keenetic+Giga+II_2.09.B.0.0-1.zip
  3. Есть ноут старенький, попозже попробую, но он тоже асус UPD В ноуте нет ф-ии WoL
  4. Сетевые разные, intel и realtek, но платы обе asus, наверное фича у них такая
  5. ну не всегда, а только если включена функция WoL, если ее отключить, то после выключения ПК, светодиод передней панели роутера гаснет
  6. Mamay, а у меня горит. Может это особенность именно асусных мат. плат?! У вас плата какого производителя?
  7. Mamay, мне не нужно полностью отключать все светодиоды, хотелось бы чтоб не горели светодиоды портов с фактически отключенными ПК MDP, лампочки моргают не по фешую на передней панели роутера Под спойлом пример, 1 - Включенный ПК, нормально, 2 - включенный ресивер, нормально, 3 - выключенный ПК, не нормально
  8. Добрый день! К первому и третьему порту Giga II (2.9.A6.0-0) подключены ПК (p8z77-v; p8h61-m pro, оба uefi) с активированной ф-ией WoL. Когда ПК выключены, огоньки 1 и 3 на роутере продолжают гореть и изредка синхронно подмигивают. В веб морде отображается подключение 10mbs. Технически все работает, т.е. ПК просыпаются по сети, при нажатии соответствующей кнопки, но с эстетической точки зрения, выглядит не очень. Если WoL отключить, огоньки не горят, подключений нет. Возможно ли сделать хотя-бы гашение светодиода порта выключенного ПК с активной ф-ией WoL?
  9. Подытожу. Дано: Включена автоматическая настройка времени Последнее сохранение настроек роутера - 9:00 настроено расписание, рабочее время Broadband connection с 12:00 до 22:00 В 15:00 отключилось питание В 16:00 включилось питание Интернета нет, т.к. роутер думает, что сейчас 9:00, Broadband connection он не включает, т.к. расписание, время не обновляет, т.к. не активен Broadband connection Просьба: сделать автоматическую настройку времени ДО запуска расписаний
  10. demos.vlz, а мне сидеть и ждать пока это время там дотикает до моего расписания Причем, я даже не буду знать сколько ждать осталось. Я имел ввиду что без внешнего питания роутер не умеет считать время IgaX, r13, да, так было бы лучше, типа включилось питание, включился инет (независимо от расписания), быстренько обновляется время, включается расписание...
  11. Вот, по пунктам, проверил еще раз: 19:36 - поставил галку авто-время, нажал [применить] 19:36 - отключил инет (без расписания, просто выдернул провод) 19:36 - отключил питание роутера 19:40 - включил питание роутера 19:40 - захожу в веб-морду, время на роутере - 19:36 Видимо, ключевым было нажатие кнопки [применить] Так а в роутере есть аппаратные часы? А то может там и нечем считать время. Батарейки то внутри нет, тогда точно нет часов. Тогда хотябы сделать чтоб время начиналось с момента отключения (хотя, это наверное не реально, ведь ему придется сохранть конфиг каждую секунду). А если сохранить конфиг в рабочее время? И тогда после включения питания (если пропадет), роутер будет думать, что время рабочее, значит включит инет и обновит время
  12. На счет питания не знаю, возможно, но никто не сознается. Сознались. Питание выключали, вот только со временем определиться не могут. Попробовал повторить проблему. В 19:07 поставил галку авто-время, настроил расписание на нерабочий режим, интернет отвалился. Отключил питание В 19:09 включил роутер, время на нем 19:07. Вернул расписание, расписание показывает рабочее время, но интернет не включился Перезагрузил роутер еще раз, интерет включился, время обновилось. Вывод, как я понял: Если стоит авто-время и пропало питание, а после подачи питания роутер не может найти сервер времени, выставляется время отключения питания (или он вообще его обратно считает, т.к. первый раз отображалась вчерашняя дата).
  13. Дано: Включена автоматическая настройка времени Последнее сохранение настроек роутера - 9:00, а именно, настроено расписание, рабочее время Broadband connection с 12:00 до 22:00 В 15:00 отключилось питание В 16:00 включилось питание Интернета нет, т.к. роутер думает, что сейчас 9:00, Broadband connection он не включает, т.к. расписание, время не обновляет, т.к. не активен Broadband connection Просьба: сделать автоматическую настройку времени ДО запуска расписаний
×