Jump to content

Sord

Forum Members
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sord

  • Rank
    Newbie

Equipment

  • Keenetic
    Ultra II
  1. Действительно, в другом браузере работает. Спасибо!
  2. r13, спасибо! Действительно ссыль, а я не обратил на это внимания. Нужно было оформить хотя бы подчеркиванием, как у ссылок, или в формулировку "перейти к" добавить, как в новом сделано. В новом веб-интерфейсе правила доступны нормально. Вопрос снимается. По работе самого ACL вопрос снимается - проверил все кроме IP внешнего источника, а его как провайдер как раз сменил, зараза. По сути из вопросов остается только вечное обновление раздела ACL на старом веб-интерфейсе.
  3. Селф-тест на старт темы. self-test.txt
  4. Всем привет! Столкнулся с непоняткой при обновлении с одной из последних предбета версий 10х на 11ю. Изначальная проблема - это слетел ACL, страница веб- интерфейса в зависшем состоянии, подключения извне согласно заложенным правилам не работают. До обновления все разумеется работало. Обновлялся и на первую итерацию 11й - проблема возникла. Далее откатился на 10ю бету - проблема сохранилась. Спустя время обновился до текущей на сегодня 11й - все та же проблема. На всех этих этапах обновления пробовал пробовал менять конфиги на те же, но с удаленным блоком ACL - не помогает, все то же самое. Подумал, что может дело в доступном новом веб-интерфейсе, поставил его компоненту - итоге интерфейс тот же (только появилась надпись, что новый), проблема осталась. Скрин раздела ACL "нового" веб-интерфейса ниже. Селф-тест попробую приложить следующим постом. Собственно два вопроса: 1. Как восстановить работу ACL? 2. Это действительно новый WebUI? В параллельных темах мелькали картинки с другим.
×