Jump to content

stefbarinov@mail.ru

Forum Members
  • Content Count

    48
  • Joined

  • Last visited

Community Reputation

1 Neutral

About stefbarinov@mail.ru

  • Rank
    Member

Equipment

  • Keenetic
    Giga II, Omni II, Lite III

Recent Profile Visitors

88 profile views
  1. stefbarinov@mail.ru

    И раньше было видно на сервере VPN белые адреса удаленных роутеров, а сейчас нет(((
  2. Догадки подтвердились)) Подключил vpn сервер к другому провайдеру и вуаля, скорость стала оптимальной)
  3. Чтобы наверняка исключить влияние провайдеров на данную ситуацию, хочу Кинетики соединить кабелем WAN-WAN, задать любые адреса из одной подсети и настроить в таком режиме между ними туннель. После проверить скорость.
  4. На мой взгляд имеет место быть DPI провайдера, который может резать скорость определённого трафика
  5. Вот такие результаты. Получается без туннеля ситуация аналогичная и дело не в туннеле значит.
  6. Завтра так попробую в обе стороны
  7. Объясните как сделать замер? Не понимаю
  8. Ну так iperf приложил, или как непосредственно между роутерами замерить без vpn?
  9. Скорость доступа в инет соответствует заявленной, на сервере 200 Мб/с, на клиенте 70
  10. Результаты iperf
  11. Есть смысл выровнять MTU на WAN интерфейсах? У меня на vpn сервере wan интерфейс имеет MTU 1500, а на клиенте 1480
  12. Безрезультатно(( Что ему нужно не могу понять! Если поднимаю VPN IPsec на вкладке Безопасность, то скорость с сервера на клиент поднимается до 2-3МБ/с, в обратку также, как и на скриншоте
  13. А вот после поднятия ipip over ipsec, "crypto engine hardware включен на обоих пластмассках)
  14. Да мне тоже как кажется, но попробую, дабы не думалось)
  15. Понял, попробую. Ради эксперимента, подключил статический ip, щас подниму ipip over ipsec,посмотрим, что покажет)
×