Jump to content

Vvlysov

Forum Members
  • Content Count

    78
  • Joined

  • Last visited

Community Reputation

6 Neutral

About Vvlysov

  • Rank
    Advanced Member

Converted

  • Location
    Russia

Equipment

  • Keenetic
    Ultra 2 (ku_rd) 3.4.1

Recent Profile Visitors

380 profile views
  1. хз. у меня % загрузки постоянные. да, при заходе в вебморду аж до 60% подскакивает на 1 сек.
  2. Просто интересно...у всех так На предыдущих версиях была 5-10%. На 3.4.12 - 27-35% .
  3. хз. у меня ниче не тупит, открываеся быстро и пинг норм.
  4. Надеюсь правильно выразился в названии. Вообщем появилась на несколько релизных прошивок назад. Счас стоит 3.4.12. При включении ПК значок сети в винде висит еще с восклицательным знаком секунд 20. Инет при этом есть на компе. Дома 2 пк, проблема воспроизводится на обоих. Раньше, когда было норм, при включении ПК в течении 5 сек проходила инициализация.
  5. У меня гугл спокойно находит
  6. Уже вечер, как с утра обновился на 3.4.1...так и висит.
  7. см.скрин. на короткое нажатие выбираю - не используется, перегружаюсь, опять как и было.. (2.16 D 2.0.1)
  8. на оном из устройств тож стоит 2.16.D.1.0-1 - все норм.
  9. 2.16d1.0.1 без изменений
  10. Что характерно, заметил, в мобильном приложении Keenetic устройства не дублируются!!!
  11. если при входе с нуля в вебморду, когда запускается мастер настроек, то если шагать по этим настройкам....самый последний пункт и там кнопка с текстом, не помню каким..типа Готово или Завершить. Вообщем текст сьезжает выше кнопки. Мелочь, но.
×
×
  • Create New...