Jump to content

stakp

Forum Members
  • Content Count

    210
  • Joined

  • Last visited

Community Reputation

26 Excellent

About stakp

  • Rank
    Made in Heaven
  • Birthday August 20

Converted

  • Location
    Che

Equipment

  • Keenetic
    Ultra II, KN-1810, KN-1910

Recent Profile Visitors

653 profile views
  1. Судя по поведению, всё заработало. Статистика псу под хвост.
  2. В общем резюме: Изначально в домашней сети был только один роутер, учётка admin мною была в целях безопасности порезана в правах и сгенерирован сложный пароль. Далее, при появлении экстендера, выяснилось, что используемая учётная запись не дублируется, пришлось задействовать учётку admin. Соответственно в мобильном приложении всё так же висел вход по учётной записи "не_админ" и вход на эсктендер выдавал ошибку.
  3. Кстати да, в мобильном приложении на контроллер был заход по другому имени. Админа пришлось задействовать из-за контроллера. Сейчас попробую перезайти на контроллер по логину admin. Но вы должны понимать, что это неправильно.
  4. Могу доступ дать (в личку). Пароль выслал. Продублирую для всех: возможно, проблема ещё и в том, что пароль берётся с контроллера.
  5. У меня Android. Спецсимволы: # $ ! Остальные - латинские буквы в обоих регистрах и цифры
  6. 60 версия. Два обновления прошло, поведение не изменилось.
  7. Main - Ultra II 3.6 A16 Sup - Ultra 1810 3.6 A16 Пароль админа - 24 символа, в приложении не сохраняется. При вводе - всё ОК, при последующих заходах - пишет "Неправильный пароль для Ultra"
  8. Добрый день. Купил Ультру 1810, при входе в панель управления через Хром на Андроид телефоне, сразу же выскакивает предупреждение о необходимости установить пароль. И, пока я добираюсь до нужной вкладки и ввожу пароль два раза - меня выкидывает. Такая же петрушка с попыткой смены режима работы. На стабильной версии таких проблем не было (там не цеплялся ретранслятор).
  9. Всё работает, спасибо.
  10. У меня при первом запуске отъедает 99%, а потом падает. Судя по всему, обновляются фильтры.
  11. Переустанавливал прошивку - не помогло
×
×
  • Create New...