Jump to content

Search the Community

Showing results for tags 'web-интерфейс'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
    • Keenetic RMM
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 9 results

  1. @eralde, 3.5 Beta 4. На странице "Интернет-фильтр" при смене языка залипают названия интерфейсов в колонке "Подключение" до перезагрузки страницы. P. S. Пожалуйста, обратите ещё внимание на темы: Спасибо!
  2. @eralde, 3.5 Beta 3. В мониторе трафика залипает "Топ-5", если менять язык с русского не на странице самого монитора, т. е., например, в дашборде.
  3. С версии 3.5 Alpha 17 пункты OPKG не работают. Ранее был уже настроен OPKG Но после обновления поля сбросились. Выставляю обратно (ENTWARE и /opt/etc/init.d/rc.unslung), нажимаю сохранить, но поля снова пустые. Сам OPKG работает.
  4. После обновления до версии 3.5А17 перестала открываться страничка Системного монитора.
  5. В 3.5.16 заглянул на страницу WISP и увидел необычную картину - в ней нет вкладок WISP5 и WISP2.4, только одна страница, и все. Так должно быть или это баг?
  6. @eralde, 3.5 Alpha 8. Сто́ит поправить на странице Wireless ACL описание на русском: как в описании на английском не упоминать конкретный алгоритм (ведь в кинетиках есть и могут использоваться не только WPA2); заменить кавычки на «ёлочки», как в остальных местах в web-интерфейсе.
  7. @eralde, 3.5 Alpha 8. При смене языка до перезагрузки страницы "залипает" перевод в выпадающем списке Band Steering.
  8. Доброго времени суток! Обновил прошивку на Giga. После обновления всё заработало, ну как всё -- wifi, интернет и т.п. -- кроме возможности войти в web-интерфейс для настройки роутера. Говорит логин/пароль не правильные. После нескольких попыток решил сбросить настройки. После сброса настроек web-интерфейс радостно меня поприветствовал: и попросил задать пароль для пользователя 'admin'. Решил попробовать простейший пароль '12345': но на следующем шаге опять получил: Можно как-то исправить или "доктор сказал в морг значит в морг"?
  9. Добрый день! Заметил не очень приятный момент с заходом на веб-интерфейс удаленного роутера (PPTP-клиент), если на удаленном роутере 4G модем работает в режиме RAS. В журнале при этом вот такое: HTTP::IO::LooseBuffer: timed out. В оконцовке web-морда роутера не открывается! Может кто проверит, у кого есть под рукой рабочая конфигурация! Как это можно победить? Keenetiс 4G III v2.05(AAUR.5)C4
×
×
  • Create New...