Jump to content

Search the Community

Showing results for tags 'не работает'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 2 results

  1. Приветствую. Устройство: Keenetic Giga II. Прошивка: 2.16.D.1.0-0 Баг репорт: Не отображается ничего в Системном мониторе (http://192.168.1.1/dashboard). Видны одни плейсхолдеры и загрузка CPU при этом на 100%. При этом меню работает и остальные пункты меню в порядке. Прилагаю скрины. З.Ы. Видел, что вы для delta не принимаете репорты. Но я не помню (и не знаю как посмотреть) delta у меня или draft, поэтому выкладываю репорт на усмотрение модератора.
  2. Добрый день, приобрел модем на замену старенькому ( но полностью рабочему keenetic giga) , обновил прошивку до 2.09. В настройках подключения по ethernet -> Настройка параметров IP не сохраняется: Без ip-адреса, остается Автоматическая, iptv от ростелекома не работает. Поставил 2.08 стабильную, все заработало.
×
×
  • Create New...