Jump to content

Search the Community

Showing results for tags 'туннель'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 2 results

  1. Добрый день! имеется удаленный маршрутизатор Keenetic 4G c Hilink модемом и Giga2. Прошивка 2.15 на всех. На Giga включен сервер L2TP/ipsec, к которому успешно подключается клиент 4G (interface security-level private). Задача - доступ из локалки Giga к web-интефейсу модема на WAN интерфейсе 4G по адресу 192.168.8.1 (CdcEthernet0). На Giga настроена маршрутизация через туннель L2TP0 В локальную сеть 4G - 192.168.1.0/24 и в Web-интерфейс модема 192.168.8.1/32 Устройства локалки 4G доступны, а модем - нет. Делал захват пакетов на CdcEthernet0 - обратный адрес пакетов и
  2. Здравствуйте! Подскажите, пожалуйста. Уже долго бьюсь и безрезультататно... Имею: Дома Start II с белым IP, локалка 192.168.2.0/24. В офисе 4G III на серой йоте, локалка 192.168.1.0/24 Соединил их с помощью IPSec VPN. Сделал проброс портов к удаленному серверу. При локальном подключении из дома в офис по проброшенным портам типа "adress.mykeenetic.ru:5000" все проходит (RDP, сервак Apache/MySQL). При попытке подключения из интернета ничего не происходит. Не могу понять в чем дело. Домашний Start II не пробрасывает трафик при внешнем подключении в IPSec туннель? Можно ли как-нибу
×
×
  • Create New...