Jump to content

Search the Community

Showing results for tags '2.15'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. Модель ZyXEL Keenetic Giga III, используются только релизные прошивки. После обновления прошивки с 2.14.C.0.0-4 на 2.15.C.0.0-0 перестал корректно работать PPTP-сервер. Клиент успешно коннектится, линк устанавливается, но с консоли кинетика ip адрес клиента не пингуется да и вообще никакой трафик судя по всему не ходит. Откат на 2.14.C.0.0-4 проблему устраняет. Прикрепляю self-test запущенный перед подключением клиента.
  2. Ротер Keenetic Ultra II. По стечению обстоятельств пришлось обновиться до 2.15.C.2.0-2 c прошивки 2.13 чему я был не рад. Пока столкнулся с проблемой Transmission 2.94. При добавлении задания в трасмишен и начале загрузки зависает наглухо как трансмишен и так и роутер. При этом недуге роутер не отвечает ни через CLI ни через веб-интерфейс. Лечится отключение диска от роутера и перезагрузки, и отключения торрент-клиента. Это у меня одно так ? Можно ли как-то побороть этот недуг? Или ставить сторонний торрент-клиент через OPKG? На форуме когда-то видал тему с такой же проблемой, но сегодня найти не смог. Кстати качает трансмишен на жёсткий диск. P.S.: Когда-то меня очень устраивала прошивка 2.10 и старый интерфейс мне был по душе куда больше , плюс он был отзывчивее нового, но увы пришлось обновляться из-за необходимости установки некоторых компонентов, по подобной причине пришлось обновляться с 2.13. Скорблю по стабильной на мой взгляд 2.10.
  3. Конфигурация - keenetic extra (KN-1710) подключен к интернету, к нему подключается zyxel keenetic по wi-fi и к нему подключены устройства по lan ethernet -> keenetic extra -wifi-> zyxel keenetic -> lan Обновил прошивку на KN-1710 до 2.15.C.0.0-0, WISP подключение у zyxel keenetic пропало, остальные устройства к KN-1710 подключаются без проблем. zyxel keenetic видит роутер, но при этом состояние подключения - Отсутствует IP-адрес. Куда копать?
×
×
  • Create New...