Jump to content

Search the Community

Showing results for tags 'giga2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 9 results

  1. Мастер точка KN1010 прошивка 3.1.10. Вторая точка - усилитель/ретранслятор - GIGAII прошивка 2.16.D.1.0-0Вначале всегда при перезагрузке гига не мог подключаться к 1010 - откидывало (в любом режиме работы гиги). Оказалось, нужно было поставить в белый список, хотя другие устройства без режима белого списка нормально работали, а гигу удавалось запустить только при подключении с wps. Далее - камера switcam (может ее косяк, но...) цепляется по началу на 1010, где никакой сигнал, висит и не работает, при этом с гиги для неё сигнал много лучше. В это же время телевизор, и все устройства рядом находящиеся - подключаются через усилитель. Через некоторое время камера все таки переходит на гигу. Ну и такой момент, на гиге стал второй айпи от 1010 (192.х.х.1), до некоторого времени такого не наблюдал.
  2. Приветствую! Имеется Giga 2 на прошивке 2.15. Подключено много устройств, среди которых ТВ Sony и ТВ приставка Redbox на Android 7.1. Периодически приставка и телек отваливаются. Приходится вручную переподключаться. Заметней приставка т.к по ней смотрится IPTV. MAC приставки: 14:4f:d7:49:e7:33 Аттачу логи: 1. self-test-4: TV приставка на DHCP Проблема происходит в 17:50. Nov 2 17:50:19 wmond: WifiMaster0/AccessPoint0: (RT5392) STA(14:4f:d7:49:e7:33) set key done in WPA2/WPA2PSK. Nov 2 17:50:19 wmond: WifiMaster0/AccessPoint0: (RT5392) STA(14:4f:d7:49:e7:33) had deauthenticated by STA (reason: STA is leaving or has left BSS). 2. self-test-5: повесил на статический айпи. 20:50 тоже самое Nov 2 20:50:22 wmond: WifiMaster0/AccessPoint0: (RT5392) STA(14:4f:d7:49:e7:33) had deauthenticated by STA (reason: STA is leaving or has left BSS). Подскажите, что происходит? self-test-5.txt self-test-4.txt
  3. Артур Фахретдинов

    Здравствуйте. Сервер GIGA 3 с новым интерфейсом. Клиент GIGA 2 со старым интерфейсом. Как настроить ipsec vpn если вообще нет данных настройки.
  4. Появилась проблема соединения из внешней сети через приложение My.Keenetic на роутерах Keenetic LTE и Giga 2. Изначально впервые облачная служба с приложением My.Keenetic была установлена на последнем релизе прошивки 2.09 (возможно даже 2.08 - не помню точно) и работало как по WiFi так и извне. После обновления на обоих роутерах на прошивку 2.10 перестала работать облачная служба извне на Giga 2, но по Wi-Fi работала, сброс настроек на заводские результата не дал. На Keenetic LTE при этом на прошивке 2.10 после перехода с 2.09 облачная служба работала пока не сделал сброс на заводские настройки. После сброса на заводские настройки та же история что и на Giga 2 - работает по WiFi и не работает извне. Прошил 2.11...все тоже самое, вернулся на 2.09 на которой все работало, но увы тоже не работает. Оставил на обоих последний релиз 2.11. В ответе http://192.168.1.1/rci/show/cloud и на LTE и на Giga 2 показывает статус ACTIVE но устройства на вкладке облачная служба не зарегистрированы. На запрос http://192.168.1.1/rci/show/cloud/control/client ответ на обоих устройствах одинаковый clients "" Есть еще Ultra 2 на ней с тем же установленным приложением работает как по WiFi так и из внешней сети, но уже боюсь настройки сбрасывать иначе и на ней перестанет не дай бог. В чем здесь может быть проблема? Self-test обоих роутеров прикрепил в скрытом сообщении.
  5. После очередного обновления прошивки не могу добавить правило в межсетевой экран. Система требует не принимает ip адрес. Странное в том что у меня уже есть аналогичное правило и система позволяет его открыть и посмотреть, и не выдает ошибок. Существующее правило без ошибок Оно же в конфиге: permit icmp 192.168.1.100 255.255.255.255 172.16.1.0 255.255.255.240 Пытаюсь добавить аналогичное правило для другого внутреннего ip (.101). Скрин с ошибкой. Подскажите, что я делаю не так или это ошибка в web интерфейсе. Версия NDMS 2.13.C.0.0-1 Keenetic Giga II
  6. Keenetic Giga II 2.11.A.8.0-5 Доброго времени суток. После перезагрузки бывает не с первого раза поднимаются статические маршруты. Если переподключить OpenVPN в ручную или перезагрузить железку, то все приходит в норму.
  7. Друзья, Что скажете в отношении следующей беды: 1. Есть ZyXel Giga II с установленной v2.06(AAFS.4)C2 (последней и официальной). Он держит небольшую домашнюю сеточку, где работают еще его два младших собрата в качестве проводных репитеров, а так же сервер на Ubuntu. Все оборудование, за исключением IOT подключено по гигабитной сети. У Giga II белый IP и подключен тоннель 6to4. 2. В сети с Giga II на Ubuntu сервере стоит Resilio (бывший BTSync). На том же сервере стоит еще и Transmission. 3. Giga II при помощи встроенного L2TP подключен с удаленной сетью (понятное дело VPN), где в качестве хоста используется другой Ubuntu-сервер со StrongSwan в качестве L2TP VPN. На этом же сервере стоит ответная часть Resilio. В удаленной сети стоят хуавей и древний LinkSys. По загрузке Giga II почти что пустой: Загрузка ЦП 6% Память 11% (27/256 МБ) И это когда качает Transmission какую-то хрень. Но, возникает проблема когда большой файл начинает передавать Resilio. Пока Resilio передает большой файл, например, видосик под пару гиг, вся сеть Giga II практически ложится. Все сетевые доступы, в том числе и внутри сети начинают отвечать ОЧЕНЬ медленно. Через веб-интерфейс зайти не могу на роутер, он просто не открывается. Сам роутер пингуется. Скорость аплинка в интернет всего 20 мбит по оптике (через модем). Я плотно общался с поддержкой Resilio и мы пришли к выводу, что проблема заключается в большом количестве пакетов (не подключений, по подключениям ничего такого аномального не выявили). Как можно попытаться выяснить, что залипает в зюхеле? И исправить залипания.
  8. Кeenetic GIGA 2 (черный). v2.08(AAFS.0)C1 отладочная. Wifi настроен, имя SSID скрыто. Настроен белый список для доступа к WiFi. Все клиенты получают адреса через DHCP, без "прописки" зарегистрированных в сеть не пускаю. Проблем вроде нет, но в логах сыпет раз в 2-3 минуты: Mar 03 17:52:08 ndot1xSUPP PAE entering state CONNECTING, port status unauthorized. Mar 03 17:52:08 ndot1xSUPP PAE entering state AUTHENTICATING, port status unauthorized. Mar 03 17:52:08 ndot1xSUPP PAE entering state HELD, port status unauthorized. Mar 03 17:53:08 ndot1xSUPP PAE entering state CONNECTING, port status unauthorized. Mar 03 17:53:08 ndot1xSUPP PAE entering state AUTHENTICATING, port status unauthorized. Mar 03 17:53:08 ndot1xSUPP PAE entering state HELD, port status unauthorized. Mar 03 17:54:08 ndot1xSUPP PAE entering state CONNECTING, port status unauthorized. Mar 03 17:54:08 ndot1xSUPP PAE entering state AUTHENTICATING, port status unauthorized. Mar 03 17:54:08 ndot1xSUPP PAE entering state HELD, port status unauthorized. И так по кругу... 1. Откуда ноги растут, кто нить знает? 2. Будет ли более свежий DRAFT для этой железки?
  9. Добрый день! У меня есть на даче Giga2 + 4g модем от Мегафона, хочу с помощью мультифона организовать sip там телефонию. 1 вариант: хотел использовать Dect и 2 трубки, Важно, чтоб работала локальная связь между трубками и хотелось бы, не терять трубки чтоб не перезагружать роутер постоянно. 2 вариант купить DECT телефон с SIP и двумя трубками Что посоветуете для этих целей, желательно модели трубок точно работающие с Zyxel DECT для первого варианта или же модель телефона для второго. радиус связи примерно 30 метров, дом деревянный.
×
×
  • Create New...