Jump to content

Search the Community

Showing results for tags 'internet'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. От провайдера(Ростелеком) приходит оптоволокно. Роутер Хуавэй HG8245H ростелекомовский. К нему подключены мобильники и ноут по wifi и ПК проводом. Кинетик подключил проводом ко второму порту хуавэя и нулевому(wan) порту кинетика, в режиме Роутер(хочу отдельную подсеть). В разделе Проводной интернет настроен DHCP со стандартным МАС. Но IP не приходит, в списке клиентов на хуавэе нет кинетика. В логах нет receive OFFER Решил подключиться через WISP и всё прошло как ожидалось, адрес получен, доступ в интернет есть. В клиентах dhcp хуавэя появился. Если указать ip вручную, то можно получить доступ к вебинтерфейсу хуавэя. При пинге google.com резолвится в ip адрес, но пинг не проходит. Подскажите, пожалуйста, что делаю не так или в чем может быть причина? Keenetic giga kn-1010 Прошивка версии 3.1
  2. Ситуация в следующем - Keenetic Extra1, прошивка v2.08(AANS.0)C1. Все устройства зареганы в сети, ставлю галку на Блокировать доступ к интернету незареганым девайсам, и получается, что для моего компа, который подключается напрямую по проводу, блокируется доступ в интернет, причем я могу гулять по локалке, но в интернет не пускает. ВНИМАНИЕ! Подозреваю, что это случилось после dos-атаки, дадада, я как то раз случайно спалил свой внешний домен(шаманил с WOL) и мой маршрутизатор очень жестко начали атаковать, заметил это спустя день, когда появились дикие глюки в tv-приставках(подключены напрямую в маршрутизатор) и далее была видна абсолютно кривая работа интерфейса кинетика(дикие фризы, неизменялись настройки и тд и тп) чуть после взглянув в журнал, обнаружил, что пытаются залогинятся ко мне непонятные айпишники в огромных количествах, подбирая пару логин-пароль. С тех пор прошло около 2 месяцев, за это время я сбрасывал кинетик к заводским, обновлял ПО и тд. Все работает вполне стабильно кроме блокировки доступа в интернет, мой комп почему то кинетик блочит, хотя он зареган, и доступ в интернет ему разрешен! Вот логи, после включения компа и далее.. Новый точечный рисунок.bmp
  3. У меня после обновления до NDMS 2.08 подключение к сети Интернет настраивается только если на соединение broadband connection стоит галочка напротив "Использовать для Интернета", но в таком случае не будет работать IPTV. Что делать?
×
×
  • Create New...