Jump to content

Search the Community

Showing results for tags 'keenetic extra'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • Keenetic OS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. Extra (KN-1710), 2.15.A.3.0-1 iphone-x, ios 12.1 Регулярно отваливается от Экстры, при этом в логах вот такое сообщение: Это происходит постоянно. Иногда может работать более-менее стабильно. При этом пару раз ловил оповещение на iphone за секунду до отвала "нет соединения с интернетом". Как это связано - не знаю, но разрыв именно в этот момент происходил. Телефон - в 3 метрах от точки доступа. Селфтест прилагаю в скрытом сообщении
  2. Даниил Рыбалко

    Есть некая статья с полной инструкцией установки пакета exfat-fuse (https://help.keenetic.com/hc/ru/articles/115005776589-Установка-и-настройка-OPKG-пакета-exfat-fuse-для-поддержки-файловой-системы-exFAT). На Keenetic Extra имеется только один USB порт. В инструкции есть шаги, что типа вставьте флешку в файловой системой exFat и смонтируйте.... Куда я её смонтирую, порт один, а Entware не работает при отключении флешки на которой opkg manager. Хотя в инструкции перечислен данный роутер и слова нету про количество портов USB. И как быть вообще?
  3. Обновил Keenetic Extra до 2.07 после пробной настройки роутера перестал открываться веб интерфейс ,так же Windows показала предупреждение о конфликте ip адресов ,кабель роутер не видел пробовал все гнезда,скачал утилиту восстановления ей было успешно закачана прошивка 2.04 но после этого ничего не изменилось,сделал сброс не помогает,при включении роутера мигает статус потом загорается wi fi сеть после чего еще статус недолго мигает
×