Jump to content

Search the Community

Showing results for tags 'lte'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 7 results

  1. Здравствуйте, форумчане! Имеется Keenetic LTE с draft прошивкой 2.16.D.7.0-1 , в него вставлена SIM-карта МТС. Всё работало около месяца. Вчера вышла обновление ПО до 2.16.D.8.0-2 Обновился, с тех пор Сим карта не "заводится". Откатил на предыдущую версию ПО , проблема осталась. Индикатор моргает зелёным , потом время от времени загорается жёлтым и снова зелёным. В чём может быть загвоздка?
  2. Дня! Для связи удалённых площадок с центром использую связку Cisco 881 + Keenetic 4G III (rev.B, release: 2.15.C.4.0-1) c USB-LTE модемом, поверх этого бегает IPSec (DMVPN). Однако, с Апреля начались "чудеса" с одним из операторов сотовой связи - перестал проходить IPSec (DMVPN). Как показал анализ трафика - пакеты (UDP/500) просто не доходят до центра. "Зачем и почему" - техподдержка оператора реагирует в высшей степени неторопливо и занимается какой-то дурью типа "почему у вас на динамическом(!) подключении... меняется IP-адрес" (я серьёзно, это практически цитата).
  3. Появилась проблема соединения из внешней сети через приложение My.Keenetic на роутерах Keenetic LTE и Giga 2. Изначально впервые облачная служба с приложением My.Keenetic была установлена на последнем релизе прошивки 2.09 (возможно даже 2.08 - не помню точно) и работало как по WiFi так и извне. После обновления на обоих роутерах на прошивку 2.10 перестала работать облачная служба извне на Giga 2, но по Wi-Fi работала, сброс настроек на заводские результата не дал. На Keenetic LTE при этом на прошивке 2.10 после перехода с 2.09 облачная служба работала пока не сделал сброс на заводские настройк
  4. Доброго времени суток. Есть такая конфигурация: 1. Keenetic Air, все пользователи подключены через кабель и wi-fi 2. LTE-модем через USB вставлен в роутер из пункта 1. 3. VPN через LTE-модем, сейчас работает через OpenVPN, но если нужно будет - можно выбрать PPTP или пр. Все неплохо работает, но иногда рвется связь и отваливается VPN. Это происходит на 5-10 секунд, мало, но все равно не очень приятно, трафик утекает. Сейчас на роутере три интерфейса: 1. Ethernet 192.168.1.0/24 2. Хуавей lte-модем 192.168.8.0/24 3. OpenVPN 10.8.8.0/24 Можно сде
  5. Суть задачи следующая. Основной интернет канал на даче по проводу, резервный на модеме с серым адресом создаю соединение на Zyxel Ultra II на интерфейсе модема l2tp + ipsec до сервера с прямым адресом на сервере делаю проброс порта 3389 на адрес полученный Zyxel а на Zyxel правило проброса 3389 в локальную сеть на ПК Не работает... Если Mikroik -> Mikrotik работает Мне надо что бы Mikrotik сервер VPN -> Zyxel работало.... Перепробовал разные комбинации настроек - чет никак... Может быть есть какой то другой способ что бы в случаи падения основ
  6. Интересует вопрос, можно ли как-то сделать жесткую привязку роутера к определенной базовой станции, например, по ширине канала? На скриншоте видно, что роутер подключен к сети Теле2 с более сильным сигналом с шириной канала 5 МГц. Также имеется еще одна сеть Теле2 с более низким сигналом и шириной канала 10 МГц. Периодически роутер подключается к более слабой сети и пока не нажмешь вручную на кнопку "Обновить список сетей", он автоматически не переключится на более сильную.
  7. Имеем: №1 Роутер Zyxel LTE подключенный по 4G мегафон к нему подключен регистратор 192.168.1.33 порт 8000, как можно извне напрямую подключиться к регистратору? 2 дня бился с DDNS NO-IP но так у меня ничего и не заработало. DDNS прописывал и в роутер и в сам регистратор. Так же в другом здании на другом провайдере есть: №2 Роутер Zyxel Extra II + белый IP + хорошая скорость - к нему тоже подключен такой же регистратор, проброс портов и все работает Можно ли использовать как-то его? Между ними VPN?
×
×
  • Create New...