Jump to content

Search the Community

Showing results for tags 'tunnel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. Очень хотелось бы увидеть в будущих версиях: 1. Настройку ipip/gre/eoip через WEB. 2. Возможность проверять подключенные флешки/диски хотя бы с FAT32 файловой системой, либо видеть флаг необходимости проверки на внешнем устройстве. 3. В "классическом" интерфейсе в отличии от "парадного" статус наличия обновлений при логине в веб интейфейс был лучшей демонстрацией наличия или отсутствия интернета, теперь не всё так очевидно. Может сделать какой-то флажок, мнее злой чем пинг чек? 4. Сейчас при DHCP аплинке, Во вкладке "Интернет фильтр" в том месте, где должны быть адреса DNS серверов, написано " &nbsp". Без точки с запятой в конце... это немного не то, что ждешь здесь увидеть.
  2. Здравствуйте! Подскажите, пожалуйста. Уже долго бьюсь и безрезультататно... Имею: Дома Start II с белым IP, локалка 192.168.2.0/24. В офисе 4G III на серой йоте, локалка 192.168.1.0/24 Соединил их с помощью IPSec VPN. Сделал проброс портов к удаленному серверу. При локальном подключении из дома в офис по проброшенным портам типа "adress.mykeenetic.ru:5000" все проходит (RDP, сервак Apache/MySQL). При попытке подключения из интернета ничего не происходит. Не могу понять в чем дело. Домашний Start II не пробрасывает трафик при внешнем подключении в IPSec туннель? Можно ли как-нибудь исправить ситуацию? Пока что временное и костыльное решение для меня - подключаться с недомашнего компа сначала по VPN к домашнему роутеру, ну и после этого все подключается как в локалке. Спасибо.
  3. Настроен Ipsec-тунель между двумя одинаковыми Extra1, все работало отлично, была предпоследняя прошивка(которая перед v2.08(AANS.0)C2) на обоих девайсах. Обновновил до v2.08(AANS.0)C2 кинетик-клиент. После этого туннель сразу же встал, далее обновил до v2.08(AANS.0)C2 кинетик-сервер и вот тут началось.....при попытки подключения сервер пишет вот такую штуку: 13[IKE] no IKE config found for 5.228.x.xxx...78.25.1xx.xx, sending NO_PROPOSAL_CHOSEN Клиент пишет соответственно: May 03 13:29:06ipsec07[IKE] initiating IKE_SA VPN[1] to 5.228.ч.ччч May 03 13:29:06ipsec09[IKE] received NO_PROPOSAL_CHOSEN notify error Тучу раз проверил настройки, все как было раньше. Прилагаю скрины настроек сервера и клиента...надеюсь на помощь. Интересный момент - мой айфон к серверу подключается по "Сервер IPsec Virtual IP" Клиент.bmp Сервер.bmp
×
×
  • Create New...