Jump to content

Search the Community

Showing results for tags 'ultra 2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. Ротер Keenetic Ultra II. По стечению обстоятельств пришлось обновиться до 2.15.C.2.0-2 c прошивки 2.13 чему я был не рад. Пока столкнулся с проблемой Transmission 2.94. При добавлении задания в трасмишен и начале загрузки зависает наглухо как трансмишен и так и роутер. При этом недуге роутер не отвечает ни через CLI ни через веб-интерфейс. Лечится отключение диска от роутера и перезагрузки, и отключения торрент-клиента. Это у меня одно так ? Можно ли как-то побороть этот недуг? Или ставить сторонний торрент-клиент через OPKG? На форуме когда-то видал тему с такой же проблемой, но сегодня найти не смог. Кстати качает трансмишен на жёсткий диск. P.S.: Когда-то меня очень устраивала прошивка 2.10 и старый интерфейс мне был по душе куда больше , плюс он был отзывчивее нового, но увы пришлось обновляться из-за необходимости установки некоторых компонентов, по подобной причине пришлось обновляться с 2.13. Скорблю по стабильной на мой взгляд 2.10.
  2. Здравствуйте. С самого начала у меня была какая-то тактика я подозревал маршрутизатор в странной работе, но подтверждений у меня не было. Месяц назад я начал в работе использовать Битрикс24 и их виртуальную телефонию с исходящим виртуальным номером, VoIP, как я понимаю. И у меня ярко нарисовалась проблема: когда я начинаю разговаривать с клиентами - меня плохо слышно, теряются слова и фразы, затыки в речи, посторонние звуки на линии, короче - все прелести потери пакетов (проверял WinMTR - действительно теряются). Вначале я грешил на провайдера, тот сказал, что да, потери есть, оборудование проверим. Приходили спецы - не подтвердилось, оборудование в порядке, т.к. если я подключаюсь напрямую, минуя маршрутизатор, проблемы исчезают. Т.к. я сидел на драфте, решил проверить теорию, переехал на релиз - ноль эмоций, ситуация один в один, причём иногда связь начинает барахлить сходу, иногда минут через 5, но проблема проявляется при каждом звонке. В настройках отключал все шлюзы прикладного уровня, инспектор пакетов, ограничение пропускной полосы для отдельных сетевых узлов и интерфейсов тоже отключено - ничего не помогает. Начальство начинает звереть, т.к. система работы нарушается, не знаю что делать. Подскажите, пожалуйста, что ещё можно проверить для выяснения ситуации? Спасибо заранее. P.S. Забыл добавить, что после выяснения наличия проблем вспомнил, что при разговоре в TeamSpeak 3 у меня тоже бывают похожие проблемы. Там затыки попадаются реже, но тоже есть.
  3. Добрый день! Подскажите, пожалуйста, решение моей ситуации: Имею устройство Keenetic Ultra 2 с прошивкой v2.08(AAUX.0)B0 К нему подключен жесткий диск на 1 терабайт с файловой системой NTFS Поддержка пакетов Opkg включена. Подключаюсь по FTP и создаю на HDD папку install и кладу в нее архив installer-3x.tar.gz из темы После этого захожу на вкладку OPKG, ставлю флаг "включить", выбираю диск и вписываю сценарий /opt/etc/init.d/rc.unslung После этого вот что вижу в логе: И больше ничего. Почитав другие темы на форуме, я понял что данные сообщения не сигнализируют о том что Entware устанавливается. По ssh на адрес 192.168.1.1 на порт 22 не удается подключиться. Пробовал пару разных архивов и в один момент, каким - то образом на диске создались несколько папок с названиями: 1.bin 2.etc 3.lib и тд. Помогите, пожалуйста, решить данную проблему. Обновление: После перезагрузки роутера в журнале нашел сообщения: Имею интернет от компании Yota, получается что установщики пытается скачать пакеты еще до того как модем йоты установит соединение с базовой станцией, в итоге отказ. Как можно поправить данную ситуацию? Возможен интернет только от йоты.
×
×
  • Create New...