Jump to content

Search the Community

Showing results for tags 'viva'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 6 results

  1. Добрый день! Недавно заметил, что роутер keenetic viva постоянно что-то качает. Причем с постоянной скоростью. Канал обновлений - предварительные. Проблему заметил на версии 3.5.6. Только что обновил на версию 3.6.1 - но ситуация не изменилась. Вот скрины состояния прямо сейчас. Подключено только одно устройство - робот пылесос. Пробовал отключать ему трафик - никаких изменений. Есть роутер keenetic giga, с той же версией прошивки - на нем такого не наблюдается. Как выяснить причину проблемы?
  2. Добрый день! Столкнулся с такой проблемой, роутер Keenetic Viva перестал сохранять конфигурацию сервера OpenVPN. Подробнее: 1. Создаю подключение OpenVPN 2. Вставялю конфиг 3. Жму сохранить 4. Открываю конфиг чтобы проверить, конфиг пустой В журнале следующие записи Роутер перезагружал, компонент OpenVPN удалял и снова устанавливал - не помогает. Прошу помощи
  3. Добрый день Имеется роутера(модель VIVA), к нему подключен интернет с белым ип. Сегодня проверил лог а там попытки взлома из вне, версия прошивки v2.07(AANT.2)C1 на всякий случай сменил пароль с 4 символьного на 32 Вот что было в логе
  4. Добрый день. Прошу помочь в нестандартной конфигурации шлюза. Сейчас используем Keenetic Viva c прошивкой 2.11.A.8.0-8, но если потребуется - возможна смена на другой необходимый роутер (Giga, ultra и т.д.). Провайдер по кабелю даёт нам серый IP адрес по DHCP и дополнительно дал 4 подсети с белыми IP адресами (сети выбраны для примера): - 178.76.1.36/30, - 178.76.2.36/30, - 178.76.3.36/30, - 178.76.4.36/30. Суть проблемы: настроить на WAN порту все 5 IP-адресов и создать в локальной сети дополнительно 4 nat-шлюза с разными IP-адресами, каждый из которых
  5. Есть роутер viva и два роутера lite3, все на последней версии прошивки v2.08(AANT.0)C1, но дело не в ней, ибо проблема была и на 2.07. Есть три разных планшета на windows 10 с related rtl8723bs на борту. На данных планшета в сети Wi-Fi keenetic viva периодически пропадает соединение, при этом c keenetic-ами lite3 таких проблем не наблюдается. Даже и не знаю куда копать.
  6. после прошивки перестал загружаться сам, только ручная перезагрузка, моргает светодиодом на кнопки не реагирует. что это может быть?
×
×
  • Create New...