Jump to content

Search the Community

Showing results for tags 'wisp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Keenetic Development
    • Keenetic Community Support
    • KeeneticOS Testing
    • Mobile App
  • Open Package Support
    • Opkg Help
    • Opkg Cookbook
    • Opkg Cookbook RUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 7 results

  1. Конфигурация - keenetic extra (KN-1710) подключен к интернету, к нему подключается zyxel keenetic по wi-fi и к нему подключены устройства по lan ethernet -> keenetic extra -wifi-> zyxel keenetic -> lan Обновил прошивку на KN-1710 до 2.15.C.0.0-0, WISP подключение у zyxel keenetic пропало, остальные устройства к KN-1710 подключаются без проблем. zyxel keenetic видит роутер, но при этом состояние подключения - Отсутствует IP-адрес. Куда копать?
  2. На данный момент имя для WISP берется из SSID, что не всегда информативно. Предлагаю добавить возможность задать собственное имя для WISP интерфейса.
  3. garifulinalexandr

    Добрый день на сегодня цозника проблема чтобы точка к инету цеплялась через конкретный мак адрес точки доступа провайдера а не через канал. Так как на одном канале точка видет две точки доступа провайдера и постоянно переключаеться между ними. Как можно реализовать данную функцию.
  4. Немного предыстории. Ранее пользовался WISP с роутера Dir-300 в режиме 802.11n, сигнал через две стены был средний, на LAN скорость была ~40 Мбит/с, у WI-FI-клиентов ~20 Мбит/с, что вполне логично, так как беспроводной канал делится пополам. Сегодня понадобилось поднять WISP от роутера Tp-Link, работающего в режиме 802.11g (wep). Планшет и телефон цепляются к этому роутеру (сигнал в районе -72дБ), спидтест выдаёт 11/13 Мбит/с (down/up), но когда ставлю в это же место Giga II (антенны 2х5dBi) и через WISP цепляюсь к Tp-Link, то у Wi-Fi-клиентов спидтест показывает 1/3 Мбит/с, то есть падение скорости во много раз. Померил через LAN, скорость 1.8/4 Мбит/с. Почему так? В веб-интерфейсе сигнал 2-3 палки, режимы принудительно выставлял и 802.11gn, и 802.11 bg. Телефоны и планшеты с примитивными антеннами выдают 11/13 Мбит/с.
  5. Столкнулся с проблемой: игнорируются правила МСЭ на интерфейсах WifiMaster0/WifiStation0 и CdcEthernet0. Цель: разрешить tcp, udp для одного ip и заблокировать все остальные ip. Несмотря на последние записи в access-list соответствующего интерфейса deny tcp 0.0.0.0 0.0.0.0 0.0.0.0 0.0.0.0 deny udp 0.0.0.0 0.0.0.0 0.0.0.0 0.0.0.0 deny icmp 0.0.0.0 0.0.0.0 0.0.0.0 0.0.0.0 пакеты уходят в любые направления. Роутер, конечно, перезагружал. Год назад такое проделывал с UsbModem0 - все работало. Giga II и Omni II, 2.09.A.6.0-0
  6. Возможно ли создать два или более соединений типа WISP 2.4 GHz, чтобы было более резервных соединений в случае отвала основного соединения? Имеется ввиду, что при дисконнекте основного соединения, резервный канал станет активным по приоритету, а мне необходимо добавить еще одно резервное соединение. По форуму прошелся - не нашел ничего, или плохо ищу. Помогите, пожалуйста. UDPATE: Официальный ответ на вопрос "А можно ли..?": "К сожалению нет, радиомодуль в режиме клиента может хранить только один профиль подключения, в конфиге также один интерфейс wifistation, это особенность архитектуры." UPDATE2: Еще один ответ от службы поддержки: "Добрый день, для устройства Keenetic Lite II разработка ПО завершена и новый функционал не планируется. К сожалению, для новых устройств, данный функционал не планируется. С уважением, служба поддержки. "
  7. Невозможно установить/изменить название WISP соединения c помощью команды interface description на прошивках 2.06 и 2.08. Оно не сохраняется. При новом запуске WISP (включение/отключение галочкой) вместо установленного названия - опять появляется название Вай-Фай сети. Для модемного соединения всё сохраняется. Добавьте такую возможность, пожалуйста.
×
×
  • Create New...